

<!DOCTYPE html>
<html>
  <head>
      <title>&#039;Premium Friday&#039; wil over-ijverige Japanners intomen  - Nieuws - KanaalZ.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-KanaalZ-NL","language":"nl","contentId":819715,"contentType":"video","contentSubtype":"normal","contentSection":"nieuws-3","contentTitle":"'Premium Friday' wil over-ijverige Japanners intomen ","contentAuthor":"Stijn Wuyts","contentLength":43,"contentZone":"public","pageType":"content","pageName":"'Premium Friday' wil over-ijverige Japanners intomen ","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="De Japanners houden vandaag voor &#039;t eerst Premium Friday: de laatste vrijdag van de maand. Ze mogen dan vroeger stoppen met werken. Een hele revolutie in een land waar 80 overuren per maand lang geen uitzondering is." />
        <meta name="keywords" content="Japan" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://kanaalz.knack.be/medias/12210/6251817.jpg" />
        <meta property="og:title" content="&#039;Premium Friday&#039; wil over-ijverige Japanners intomen " />
        <meta property="og:description" content="De Japanners houden vandaag voor &#039;t eerst Premium Friday: de laatste vrijdag van de maand. Ze mogen dan vroeger stoppen met werken. Een hele revolutie in een land waar 80 overuren per maand lang geen uitzondering is." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html" />
        <meta property="article:section" content="nieuws-3" />
        <meta property="article:published_time" content="2017-02-24 18:43:00" />
        <meta property="article:modified_time" content="2017-02-24 17:37:51" />
        <meta property="article:tag" content="Japan" />
        <meta property="article:tag" content="werk" />
        <meta property="article:tag" content="Premium Friday" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="1000819715" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html" />
                                      <link rel="canonical" href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.54.1">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.54.1">
      <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.2.27" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.2.27" media="screen,projection">
          <link href="/css/print.css?v3.2.27" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.96"></script>
      <script src="/js/init.js?v3.2.96"></script>
      <script src="/js/external/adrum.js?v3.2.96"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.96"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.96"></script>
        <script src="/js/wob-bannering.js?v3.2.96"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.96"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KanaalZ-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
            <!-- PROXISTORE SCRIPT -->
                <script src="http://abs.proxistore.com/abe/psversion.jsp" type="text/javascript"></script>
          <script type="text/javascript">
              bw_ps_adspot_id = "61441135";
              if(typeof ps_version!='undefined'){
                  document.write('<script language=\"JavaScript\" src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\"><\/script>');
              }
          </script>
            <!-- END PROXISTORE SCRIPT -->
  </head>
    <body class="Content video_normal content gallery
                 section">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">KanaalZ.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                <div id="wrapper">
                            <header id="masthead" role="banner" class="childsite">
                                            <div class="navbar" id="mainNav">
    <div class="navbar-inner">
                    <a class="parent-brand" id="parent-logo_Site-KanaalZ-NL" href="http://www.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','parent-logo_Site-KanaalZ-NL_prod')">
                <script>
                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.54.1', 'parent-logo_Site-KanaalZ-NL');
                </script>
            </a>
                <ul class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Nieuws_prod')" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Economie_prod')" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Technologie_prod')" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Lifestyle_prod')" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Entertainment_prod')" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Sport_prod')" data-key="sport">Sport</a>
            </li>

        
        </ul>
        <ul class="nav pull-right">
            <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_aanmelden_prod')">Aanmelden</a></li>
                            <li>
                    <a class="link" id="top-search-trigger">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                        <li id="menu-toggle">
                <a class="link collapsed" data-toggle="collapse" data-parent="#masthead" href="#menuNav" aria-expanded="false" aria-controls="menuNav" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','sluiten'], 'Site-KanaalZ-NL_prod')">
                    <span id="menu-toggle-more">
                        <i class="roularticon-navicon"></i>
                        Meer
                    </span>
                    <span id="menu-toggle-close">
                        <i class="roularticon-close"></i>
                        Sluiten
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>
<hr />
<div id="subNav-wrapper">
    <div class="navbar" id="subNav">
    <div class="navbar-inner">
                    <a class="brand" href="/" onclick="ga('send','event','desktopmenu','click','logo_Site-KanaalZ-NL_prod')">
                <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.54.1" />
            </a>
                <ul id="subNavLeft" class="nav">
                                                            
                                        
                                        
            <li  >
                                <a class="active" href="/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Nieuws_prod')" data-key="kanaalz_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/beurs/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Beurs_prod')" data-key="kanaalz_beurs">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/business-communities/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Business communities_prod')" data-key="kanaalz_business_communities">Business communities</a>
            </li>

        
        </ul>
        <ul id="subNavRight" class="nav pull-right">
                    
                        <li>
                <div class="weatherWidget">
                    <a href="/weer" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_weer_prod')">
                        <div><svg width="25" height="25" viewBox="0 0 25 25"><use xmlns:xlink="http://www.w3.org/1999/xlink" class="headerWeatherSymbol" xlink:href=""></use></svg><span><span class="headerWeatherMin"></span>/<span class="headerWeatherMax"></span></span></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"></path><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"></circle></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"></path><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h312c25 0 46-22 46-47s-21-49-46-49z"></path></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"></path><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1h349l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"></path></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h3c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h313c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"></path><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"></path><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4h369zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"></path><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"></path><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"></path></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h313c25 0 45-22 45-47s-20-48-45-48z"></path></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"></path><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"></path></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"></path></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"></path><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"></path></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"></path><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45h386c27 0 49-25 49-52s-22-51-49-51z"></path></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"></path><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h322c27 0 49-24 49-51s-22-52-49-52z"></path><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"></path></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"></path><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h321.5c27 0 49-24 49-51s-22-51-49-51z"></path><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"></path><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h34.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"></path></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"></path><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h322c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h3.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h3.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"></path><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"></path></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"></path><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h321c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"></path></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"></path><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h322c27 0 49-24 49-51s-22-51-49-51z"></path></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45h386c27.2 0 49.2-25 49.2-52s-22-52-49-52z"></path></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"></path><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"></path><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h315c25 0 46-23 46-49s-21-48.8-47-48.8z"></path><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"></path></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"></path><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h316c26 0 47-23 47-49s-21-49.3-47-49.3z"></path><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"></path></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"></path><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h313c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"></path><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"></path><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"></path></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"></path><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h312c25 0 46-22.5 46-47.5S226 104 201 104z"></path><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"></path><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"></path></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"></path><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h313c25 0 45-22 45-47s-19-49-45-49z"></path></symbol></svg><script>
                    
                    rmgParamObject.weather = {};
                    rmgParamObject.weather.info = {"1000":{"name":"Brussel","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":2,"temperatureMax":9},"2017-02-26":{"abbr":"Sun","symbol":9,"temperatureMin":6,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":5,"temperatureMax":7},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":6,"temperatureMax":10},"2017-03-02":{"abbr":"Thu","symbol":3,"temperatureMin":5,"temperatureMax":10}},"2000":{"name":"Antwerpen","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":1,"temperatureMax":9},"2017-02-26":{"abbr":"Sun","symbol":9,"temperatureMin":6,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-28":{"abbr":"Tue","symbol":4,"temperatureMin":5,"temperatureMax":8},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":6,"temperatureMax":9},"2017-03-02":{"abbr":"Thu","symbol":3,"temperatureMin":4,"temperatureMax":10}},"3000":{"name":"Leuven","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":1,"temperatureMax":9},"2017-02-26":{"abbr":"Sun","symbol":9,"temperatureMin":6,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":5,"temperatureMax":7},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":6,"temperatureMax":10},"2017-03-02":{"abbr":"Thu","symbol":4,"temperatureMin":4,"temperatureMax":10}},"4000":{"name":"Luik","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":0,"temperatureMax":7},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":6,"temperatureMax":9},"2017-02-27":{"abbr":"Mon","symbol":4,"temperatureMin":5,"temperatureMax":10},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":4,"temperatureMax":6},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":4,"temperatureMax":10},"2017-03-02":{"abbr":"Thu","symbol":9,"temperatureMin":4,"temperatureMax":10}},"5000":{"name":"Namen","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":-0,"temperatureMax":8},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":5,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":4,"temperatureMax":9},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":4,"temperatureMax":6},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-03-02":{"abbr":"Thu","symbol":4,"temperatureMin":4,"temperatureMax":10}},"6000":{"name":"Charleroi","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":0,"temperatureMax":8},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":5,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":4,"temperatureMax":9},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":4,"temperatureMax":6},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":5,"temperatureMax":9},"2017-03-02":{"abbr":"Thu","symbol":4,"temperatureMin":4,"temperatureMax":10}},"7000":{"name":"Bergen","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":1,"temperatureMax":9},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":5,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":9},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":4,"temperatureMax":6},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":6,"temperatureMax":9},"2017-03-02":{"abbr":"Thu","symbol":4,"temperatureMin":4,"temperatureMax":10}},"8000":{"name":"Brugge","2017-02-25":{"abbr":"Sat","symbol":4,"temperatureMin":2,"temperatureMax":9},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":7,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":9},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":5,"temperatureMax":7},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":6,"temperatureMax":9},"2017-03-02":{"abbr":"Thu","symbol":3,"temperatureMin":5,"temperatureMax":10}},"9000":{"name":"Gent","2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":1,"temperatureMax":9},"2017-02-26":{"abbr":"Sun","symbol":9,"temperatureMin":7,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-28":{"abbr":"Tue","symbol":9,"temperatureMin":5,"temperatureMax":6},"2017-03-01":{"abbr":"Wed","symbol":9,"temperatureMin":6,"temperatureMax":9},"2017-03-02":{"abbr":"Thu","symbol":3,"temperatureMin":4,"temperatureMax":10}}};
                    
                </script>

                    </a>
                </div>
            </li>
                    </ul>
                    <div id="top-search">
                <form action="/zoeken" id="searchbox">
                    <input type="hidden" name="ie" value="UTF-8" />
                    <div class="input-append">
                        <input type="text" name="q" id="q" autocomplete="off" class="span5" spellcheck="false" />
                        <button class="btn" type="button" onclick="document.getElementById('searchbox').submit();">Zoeken</button>
                    </div>
                </form>
                <script type="application/ld+json">
                    {
                      "@context": "http://schema.org",
                      "@type": "WebSite",
                      "url": "http://kanaalz.knack.be/",
                      "potentialAction": {
                        "@type": "SearchAction",
                        "target": "http://kanaalz.knack.be/zoeken?q={q}",
                        "query-input": "required name=q"
                      }
                    }
                </script>
            </div>
            </div>
</div>    <div class="panel-group collapse" id="menuNav" aria-expanded="false" aria-labeledby="menu-toggle">
    <div class="panel">
        <div class="panel-heading">
            <div class="panel-heading-inner"><i class="roularticon-person"></i></div>
        </div>
        <div class="panel-body">
            <ul class="nav">
                <li>Service<i class="roularticon-chevron-right"></i></li>
                <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_aanmelden_prod')">Aanmelden</a></li>
                <li class="reg"><a class="regLogoff link" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_afmelden_prod')">Afmelden</a></li>
                <li class="reg"><a class="regModify link" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_registratie_wijzigen_prod')">Registratie wijzigen</a></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Contact &amp; Info_prod')">Contact &amp; Info</a>
            </li>

        
            </ul>
                    </div>
    </div>
                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KanaalZ-NL">
                    <div class="panel-heading-inner">
                                                    <a href="/" id="logo_Site-KanaalZ-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KanaalZ-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.54.1', 'logo_Site-KanaalZ-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="/" data-key="kanaalz_home" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_KanaalZ_hamburger_prod')">KanaalZ</a>
                    <a class="panel-toggle" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KanaalZ-NL" aria-expanded="true" aria-controls="menuNav_Site-KanaalZ-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KanaalZ-NL_KanaalZ_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KanaalZ-NL" class="panel-collapse collapse in" aria-labelledby="menuHeading_Site-KanaalZ-NL" aria-expanded="true">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Nieuws_hamburger_prod')" data-key="kanaalz_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/business-communities/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Business communities_hamburger_prod')" data-key="kanaalz_business_communities">Business communities</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ondernemen/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Ondernemen_hamburger_prod')" data-key="kanaalz_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/beurs/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Beurs_hamburger_prod')" data-key="kanaalz_beurs">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/expert/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Expert_hamburger_prod')" data-key="kanaalz_expert">Expert</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/talk/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Talk_hamburger_prod')" data-key="kanaalz_talk">Talk</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Lifestyle_hamburger_prod')" data-key="kanaalz_lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/events/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Events_hamburger_prod')" data-key="kanaalz_events">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/steden/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Steden_hamburger_prod')" data-key="kanaalz_steden">Steden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/dossiers/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Dossiers_hamburger_prod')" data-key="kanaalz_dossiers">Dossiers</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/publireportage/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Publireportage_hamburger_prod')" data-key="kanaalz_publireportage">Publireportage</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Knack-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://www.knack.be/nieuws/" id="logo_Site-Knack-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Knack-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.54.1', 'logo_Site-Knack-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://www.knack.be/nieuws/" data-key="nieuws" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Nieuws_hamburger_prod')">Nieuws</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Knack-NL" aria-expanded="false" aria-controls="menuNav_Site-Knack-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Knack-NL_Nieuws_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Knack-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Knack-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Opinie_hamburger_prod')" data-key="nieuws_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/belgie/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Belgi&euml;_hamburger_prod')" data-key="nieuws_belgie">Belgi&euml;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wereld/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Wereld_hamburger_prod')" data-key="nieuws_wereld">Wereld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wetenschap/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Wetenschap_hamburger_prod')" data-key="nieuws_wetenschap">Wetenschap</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/gezondheid/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Gezondheid_hamburger_prod')" data-key="nieuws_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/planet-earth/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Planet Earth_hamburger_prod')" data-key="nieuws_planet_earth">Planet Earth</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/auto/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Auto_hamburger_prod')" data-key="nieuws_auto">Auto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Mensen_hamburger_prod')" data-key="nieuws_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/ondertussen/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Ondertussen_hamburger_prod')" data-key="nieuws_ondertussen">Ondertussen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/boeken/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Boeken_hamburger_prod')" data-key="nieuws_boeken">Boeken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/foto/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Foto_hamburger_prod')" data-key="nieuws_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/video/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Video_hamburger_prod')" data-key="nieuws_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.knack.be/economie/" id="logo_Site-Trends-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Trends-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.54.1', 'logo_Site-Trends-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.knack.be/economie/" data-key="economie" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Economie_hamburger_prod')">Economie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-NL" aria-expanded="false" aria-controls="menuNav_Site-Trends-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-NL_Economie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Opinie_hamburger_prod')" data-key="economie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/bedrijven/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Bedrijven_hamburger_prod')" data-key="economie_bedrijven">Bedrijven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/beleid/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Beleid_hamburger_prod')" data-key="economie_beleid">Beleid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/e-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_E-business_hamburger_prod')" data-key="economie_e_business">E-business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/finance/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Finance_hamburger_prod')" data-key="economie_finance">Finance</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Mensen_hamburger_prod')" data-key="economie_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/immo/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Immo_hamburger_prod')" data-key="economie_immo">Immo</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/ondernemen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Ondernemen_hamburger_prod')" data-key="economie_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/family-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Family Business_hamburger_prod')" data-key="economie_family_business">Family Business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/public-sector/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Public Sector_hamburger_prod')" data-key="economie_public_sector">Public Sector</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Style_hamburger_prod')" data-key="economie_style">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/daily-trends/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_The Daily Trends_hamburger_prod')" data-key="economie_daily_trends">The Daily Trends</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/foto/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Foto_hamburger_prod')" data-key="economie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/video/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Video_hamburger_prod')" data-key="economie_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trendstop.knack.be/nl/home.aspx" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Trends Top_hamburger_prod')">Trends Top</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Grafisch Nieuws_hamburger_prod')" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Moneytalk-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://moneytalk.knack.be/geld-en-beurs/" id="logo_Site-Moneytalk-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Moneytalk-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.54.1', 'logo_Site-Moneytalk-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Geld_hamburger_prod')">Geld</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Moneytalk-NL" aria-expanded="false" aria-controls="menuNav_Site-Moneytalk-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Moneytalk-NL_Geld_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Moneytalk-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Moneytalk-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/sparen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Sparen_hamburger_prod')" data-key="beurs_en_geld_sparen">Sparen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/beleggen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Beleggen_hamburger_prod')" data-key="beurs_en_geld_beleggen">Beleggen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/wonen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Wonen_hamburger_prod')" data-key="beurs_en_geld_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/belastingen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Belastingen_hamburger_prod')" data-key="beurs_en_geld_belastingen">Belastingen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/pensioen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Pensioen_hamburger_prod')" data-key="beurs_en_geld_pensioen">Pensioen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Verzekeren_hamburger_prod')" data-key="beurs_en_geld_verzekeren">Verzekeren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/rechten/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Rechten_hamburger_prod')" data-key="beurs_en_geld_rechten">Rechten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Beurs_hamburger_prod')" data-key="inside_beleggen_home">Beurs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-DataNews-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://datanews.knack.be/ict/" id="logo_Site-DataNews-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-DataNews-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.54.1', 'logo_Site-DataNews-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://datanews.knack.be/ict/" data-key="technologie_home" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Technologie_hamburger_prod')">Technologie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-DataNews-NL" aria-expanded="false" aria-controls="menuNav_Site-DataNews-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-DataNews-NL_Technologie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-DataNews-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-DataNews-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Nieuws_hamburger_prod')" data-key="technologie_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/opinie/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Opinie_hamburger_prod')" data-key="technologie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/reviews/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Reviews_hamburger_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/gadgets/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Gadgets_hamburger_prod')" data-key="technologie_gadgets">Gadgets</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/start-ups/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Start-ups_hamburger_prod')" data-key="technologie_start_ups">Start-ups</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/foto/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Foto_hamburger_prod')" data-key="technologie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_IT jobs_hamburger_prod')" target="_blank">IT jobs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/" id="logo_Site-KnackWeekend-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackWeekend-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.54.1', 'logo_Site-KnackWeekend-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/" data-key="lifestyle" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">Lifestyle</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/mode/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Mode_hamburger_prod')" data-key="lifestyle_mode">Mode</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/beauty/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Beauty_hamburger_prod')" data-key="lifestyle_beauty">Beauty</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/fitness/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Fitness_hamburger_prod')" data-key="lifestyle_fitness">Fitness</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/people/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_People_hamburger_prod')" data-key="lifestyle_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/radar/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Radar_hamburger_prod')" data-key="lifestyle_radar">Radar</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Royals_hamburger_prod')" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wonen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Wonen_hamburger_prod')" data-key="lifestyle_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/culinair/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Culinair_hamburger_prod')" data-key="lifestyle_culinair">Culinair</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/reizen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Reizen_hamburger_prod')" data-key="lifestyle_reizen">Reizen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Wedstrijden_hamburger_prod')" data-key="lifestyle_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/foto/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Foto_hamburger_prod')" data-key="lifestyle_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Nest_hamburger_prod')" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-Nest-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/nest/" id="logo_Site-KnackWeekend-Nest-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackWeekend-Nest-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.54.1', 'logo_Site-KnackWeekend-Nest-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/nest/" data-key="nest" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">Nest</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-Nest-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-Nest-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-Nest-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-Nest-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wonen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Wonen_hamburger_prod')" data-key="nest_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/koken/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Koken_hamburger_prod')" data-key="nest_koken">Koken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/tuin/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Tuin_hamburger_prod')" data-key="nest_tuin">Tuin</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/groen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Groen_hamburger_prod')" data-key="nest_groen">Groen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/doen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Doen_hamburger_prod')" data-key="nest_doen">Doen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Wedstrijden_hamburger_prod')" data-key="nest_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nest.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                        <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackFocus-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://focus.knack.be/entertainment/" id="logo_Site-KnackFocus-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackFocus-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.54.1', 'logo_Site-KnackFocus-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://focus.knack.be/entertainment/" data-key="entertainment" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Entertainment_hamburger_prod')">Entertainment</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackFocus-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackFocus-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackFocus-NL_Entertainment_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackFocus-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackFocus-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/film/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Film_hamburger_prod')" data-key="entertainment_film">Film</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/muziek/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Muziek_hamburger_prod')" data-key="entertainment_muziek">Muziek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/tv-radio/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_TV &amp; Radio_hamburger_prod')" data-key="entertainment_tv">TV &amp; Radio</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/boeken-strips/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Boeken - Strips_hamburger_prod')" data-key="entertainment_boeken_strips">Boeken - Strips</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Multimedia_hamburger_prod')" data-key="entertainment_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/kunst/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Kunst_hamburger_prod')" data-key="entertainment_kunst">Kunst</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/podium/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Podium_hamburger_prod')" data-key="entertainment_podium">Podium</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Wedstrijden_hamburger_prod')" data-key="entertainment_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/foto/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Foto_hamburger_prod')" data-key="entertainment_foto">Foto</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Sportmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://sportmagazine.knack.be/sport/" id="logo_Site-Sportmagazine-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Sportmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.54.1', 'logo_Site-Sportmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://sportmagazine.knack.be/sport/" data-key="sport" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Sport_hamburger_prod')">Sport</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Sportmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Sportmagazine-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Sportmagazine-NL_Sport_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Sportmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Sportmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-nationaal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Voetbal nationaal_hamburger_prod')" data-key="sport_voetbal_nationaal">Voetbal nationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-internationaal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Voetbal internationaal_hamburger_prod')" data-key="sport_voetbal_internationaal">Voetbal internationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/wielrennen/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Wielrennen_hamburger_prod')" data-key="sport_wielrennen">Wielrennen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/volleybal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Volleybal_hamburger_prod')" data-key="sport_volleybal">Volleybal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/tennis/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Tennis_hamburger_prod')" data-key="sport_tennis">Tennis</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/andere-sporten/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Andere sporten_hamburger_prod')" data-key="sport_andere_sporten">Andere sporten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Opinie_hamburger_prod')" data-key="sport_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Mensen_hamburger_prod')" data-key="sport_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/foto/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Foto_hamburger_prod')" data-key="sport_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sport.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-IkGaBouwen-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://ikgabouwen.knack.be/bouwen-renovatie/" id="logo_Site-IkGaBouwen-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-IkGaBouwen-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-IkGaBouwen-NL.svg?v3.0.54.1', 'logo_Site-IkGaBouwen-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">Bouwen &amp; Renoveren</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-IkGaBouwen-NL" aria-expanded="false" aria-controls="menuNav_Site-IkGaBouwen-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-IkGaBouwen-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-IkGaBouwen-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuws_hamburger_prod')" data-key="bouwen_en_renoveren_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/bouwpartners/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Bouwpartners_hamburger_prod')" data-key="bouwen_en_renoveren_bouwpartners">Bouwpartners</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/mijn-project/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Mijn project_hamburger_prod')" data-key="bouwen_en_renoveren_mijn_project">Mijn project</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_nieuwbouw">Nieuwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/renovatie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Renovatie_hamburger_prod')" data-key="bouwen_en_renoveren_renovatie">Renovatie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/ruwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Ruwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_ruwbouw">Ruwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Energie_hamburger_prod')" data-key="bouwen_en_renoveren_energie">Energie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/interieur/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Interieur_hamburger_prod')" data-key="bouwen_en_renoveren_interieur">Interieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/outdoor/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Outdoor_hamburger_prod')" data-key="bouwen_en_renoveren_outdoor">Outdoor</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Wedstrijden_hamburger_prod')" data-key="bouwen_en_renoveren_wedstrijden">Wedstrijden</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                                    <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Plusmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://plusmagazine.knack.be/" id="logo_Site-Plusmagazine-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Plusmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.54.1', 'logo_Site-Plusmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://plusmagazine.knack.be/" data-key="plusmagazine_home" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">Plusmagazine</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Plusmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Plusmagazine-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Plusmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Plusmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/recht-en-geld/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Recht en Geld_hamburger_prod')" data-key="plusmagazine_recht_en_geld">Recht en Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/gezondheid/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Gezondheid_hamburger_prod')" data-key="plusmagazine_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Multimedia_hamburger_prod')" data-key="plusmagazine_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/vrijetijd/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Vrije tijd_hamburger_prod')" data-key="plusmagazine_vrije_tijd">Vrije tijd</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/maatschappij/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Maatschappij_hamburger_prod')" data-key="plusmagazine_maatschappij">Maatschappij</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Wedstrijden_hamburger_prod')" data-key="plusmagazine_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/foto/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Foto_hamburger_prod')" data-key="plusmagazine_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.mijnplusclub.be" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Voordelen_hamburger_prod')">Voordelen</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                        </div></div>                                                    <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
            <div class="article" itemtype="http://schema.org/Article">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/819715&text=%27Premium%20Friday%27%20wil%20over-ijverige%20Japanners%20intomen%20&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html&title=%27Premium%20Friday%27%20wil%20over-ijverige%20Japanners%20intomen%20&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                

                                                    <header>
        <h1 itemprop="headline">
        'Premium Friday' wil over-ijverige Japanners intomen 
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://kanaalz.knack.be/auteurs/stijn-wuyts-801.html">
                                                <img class="author-image pull-left" alt="Stijn Wuyts" src="http://kanaalz.knack.be/assets/136/avatar_69681.jpg" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://kanaalz.knack.be/auteurs/stijn-wuyts-801.html" title="Artikels van Stijn Wuyts">
                                            Stijn Wuyts
                                        </a>
                                    </span>
                                                                            <span class="byline-title" itemprop="jobTitle">Journalist</span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        24/02/17 om 18:43 - Bijgewerkt om 17:37
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">De Japanners houden vandaag voor 't eerst Premium Friday: de laatste vrijdag van de maand. Ze mogen dan vroeger stoppen met werken. Een hele revolutie in een land waar 80 overuren per maand lang geen uitzondering is.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/819715&text=%27Premium%20Friday%27%20wil%20over-ijverige%20Japanners%20intomen%20&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html&title=%27Premium%20Friday%27%20wil%20over-ijverige%20Japanners%20intomen%20&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/819715" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>De Japanners houden vandaag voor 't eerst Premium Friday: de laatste vrijdag van de maand. Ze mogen dan vroeger stoppen met werken. Een hele revolutie in een land waar 80 overuren per maand lang geen uitzondering is.</p>

                                                                                            
                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://kanaalz.knack.be/tag/japan-150572.html" rel="tag">Japan</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://kanaalz.knack.be/tag/werk-1705.html" rel="tag">werk</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://kanaalz.knack.be/tag/premium-friday-424650.html" rel="tag">Premium Friday</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                        
                                                    </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/819715&text=%27Premium%20Friday%27%20wil%20over-ijverige%20Japanners%20intomen%20&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fpremium-friday-wil-over-ijverige-japanners-intomen%2Fvideo-normal-819715.html&title=%27Premium%20Friday%27%20wil%20over-ijverige%20Japanners%20intomen%20&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery"><div class="row"><div class="span4"><h3>Z-Nieuws items</h3></div><div class="span4"><a class="show-all" href="http://kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">meer video's <span>&#187;</span></a></div></div><ul class="thumbnails"><li id="groupement-539981-819753" class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/kans-om-directie-nationale-bank-af-te-slanken-botst-op-politieke-weerstand/video-normal-819753.html"><img src="/medias/12211/6252115.jpg" alt="Kans om directie Nationale Bank af te slanken botst op politieke weerstand "></a><a href="http://kanaalz.knack.be/nieuws/kans-om-directie-nationale-bank-af-te-slanken-botst-op-politieke-weerstand/video-normal-819753.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/kans-om-directie-nationale-bank-af-te-slanken-botst-op-politieke-weerstand/video-normal-819753.html" title="Kans om directie Nationale Bank af te slanken botst op politieke weerstand ">Kans om directie Nationale Bank af te slanken botst op politieke weerstand </a></h4></li><li id="groupement-539981-819727" class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/wall-street-zet-onwaarschijnlijke-winstreeks-neer/video-normal-819727.html"><img src="/medias/12210/6251881.jpg" alt="Wall Street zet onwaarschijnlijke winstreeks neer "></a><a href="http://kanaalz.knack.be/nieuws/wall-street-zet-onwaarschijnlijke-winstreeks-neer/video-normal-819727.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/wall-street-zet-onwaarschijnlijke-winstreeks-neer/video-normal-819727.html" title="Wall Street zet onwaarschijnlijke winstreeks neer ">Wall Street zet onwaarschijnlijke winstreeks neer </a></h4></li><li id="groupement-539981-819715" class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html"><img src="/medias/12210/6251821.jpg" alt="'Premium Friday' wil over-ijverige Japanners intomen "></a><a href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html" title="'Premium Friday' wil over-ijverige Japanners intomen ">'Premium Friday' wil over-ijverige Japanners intomen </a></h4></li><li id="groupement-539981-819707" class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html"><img src="/medias/12210/6251753.jpg" alt="Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren "></a><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html" title="Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren ">Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren </a></h4></li><li id="groupement-539981-819683" class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/amerikaanse-recordjacht-als-deze-is-geleden-van-1987/video-normal-819683.html"><img src="/medias/12209/6251491.jpg" alt="'Amerikaanse recordjacht als deze is geleden van 1987'"></a><a href="http://kanaalz.knack.be/nieuws/amerikaanse-recordjacht-als-deze-is-geleden-van-1987/video-normal-819683.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/amerikaanse-recordjacht-als-deze-is-geleden-van-1987/video-normal-819683.html" title="'Amerikaanse recordjacht als deze is geleden van 1987'">'Amerikaanse recordjacht als deze is geleden van 1987'</a></h4></li><li id="groupement-539981-819713" class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/proximus-distantieert-zich-van-telenet-praktijken/video-normal-819713.html"><img src="/medias/12210/6251789.jpg" alt="Proximus distantieert zich van Telenet-praktijken "></a><a href="http://kanaalz.knack.be/nieuws/proximus-distantieert-zich-van-telenet-praktijken/video-normal-819713.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/proximus-distantieert-zich-van-telenet-praktijken/video-normal-819713.html" title="Proximus distantieert zich van Telenet-praktijken ">Proximus distantieert zich van Telenet-praktijken </a></h4></li><li id="groupement-539981-819705" class="span3 groupement-list-last groupement-539981-819753 groupement-539981-819727 groupement-539981-819715 groupement-539981-819707 groupement-539981-819683 groupement-539981-819713 groupement-539981-819705 " style="display:none"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/solvay-vol-vertrouwen-na-jaar-van-omzetkrimp/video-normal-819705.html"><img src="/medias/12210/6251721.jpg" alt="Solvay vol vertrouwen na jaar van omzetkrimp "></a><a href="http://kanaalz.knack.be/nieuws/solvay-vol-vertrouwen-na-jaar-van-omzetkrimp/video-normal-819705.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/solvay-vol-vertrouwen-na-jaar-van-omzetkrimp/video-normal-819705.html" title="Solvay vol vertrouwen na jaar van omzetkrimp ">Solvay vol vertrouwen na jaar van omzetkrimp </a></h4></li></ul></div>

                        <style>
                            #group-819715,#groupement-539981-819715{display:none;}
                            .groupement-539981-819715.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/z-nieuws-van-24-02-17-vlaamse-fiscale-amnestie-vanaf-6-maart/video-normal-819763.html"><img src="/medias/12211/6252219.jpg" alt="Z-Nieuws van 24/02/17: Vlaamse fiscale amnestie vanaf 6 maart"></a><a href="http://kanaalz.knack.be/nieuws/z-nieuws-van-24-02-17-vlaamse-fiscale-amnestie-vanaf-6-maart/video-normal-819763.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/z-nieuws-van-24-02-17-vlaamse-fiscale-amnestie-vanaf-6-maart/video-normal-819763.html">Z-Nieuws van 24/02/17: Vlaamse fiscale amnestie vanaf 6 maart</a></h4></li><li class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/kans-om-directie-nationale-bank-af-te-slanken-botst-op-politieke-weerstand/video-normal-819753.html"><img src="/medias/12211/6252115.jpg" alt="Kans om directie Nationale Bank af te slanken botst op politieke weerstand "></a><a href="http://kanaalz.knack.be/nieuws/kans-om-directie-nationale-bank-af-te-slanken-botst-op-politieke-weerstand/video-normal-819753.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/kans-om-directie-nationale-bank-af-te-slanken-botst-op-politieke-weerstand/video-normal-819753.html">Kans om directie Nationale Bank af te slanken botst op politieke weerstand </a></h4></li><li class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/wall-street-zet-onwaarschijnlijke-winstreeks-neer/video-normal-819727.html"><img src="/medias/12210/6251881.jpg" alt="Wall Street zet onwaarschijnlijke winstreeks neer "></a><a href="http://kanaalz.knack.be/nieuws/wall-street-zet-onwaarschijnlijke-winstreeks-neer/video-normal-819727.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/wall-street-zet-onwaarschijnlijke-winstreeks-neer/video-normal-819727.html">Wall Street zet onwaarschijnlijke winstreeks neer </a></h4></li><li class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html"><img src="/medias/12210/6251821.jpg" alt="'Premium Friday' wil over-ijverige Japanners intomen "></a><a href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html">'Premium Friday' wil over-ijverige Japanners intomen </a></h4></li><li class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html"><img src="/medias/12210/6251753.jpg" alt="Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren "></a><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html">Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren </a></h4></li><li class="span3"><div class="thumbnail"><a href="http://kanaalz.knack.be/beurs/z-beurs-24-02-17/video-normal-819685.html"><img src="/medias/12210/6251531.jpg" alt="Z-Beurs 24/02/17"></a><a href="http://kanaalz.knack.be/beurs/z-beurs-24-02-17/video-normal-819685.html" class="overlay video"></a></div><h4><a href="http://kanaalz.knack.be/beurs/z-beurs-24-02-17/video-normal-819685.html">Z-Beurs 24/02/17</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(819707);</script><div class="row"><div class="span2"><figure><a title="Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren " href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html"><img width="140" height="79" alt="Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren " src="/medias/12210/6251743.jpg"></a><a href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren " href="http://kanaalz.knack.be/nieuws/vlaamse-fiscale-amnestie-start-op-6-maart-en-moet-100-miljoen-opleveren/video-normal-819707.html">Vlaamse fiscale amnestie start op 6 maart en moet 100 miljoen opleveren </a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Nieuws van 24/02/17: Vlaamse fiscale amnestie vanaf 6 maart" href="http://kanaalz.knack.be/nieuws/z-nieuws-van-24-02-17-vlaamse-fiscale-amnestie-vanaf-6-maart/video-normal-819763.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws van 24/02/17: Vlaamse fiscale amnestie vanaf 6 maart</a></li><li><span class="num">2</span><a title="Z-Beurs 24/02/17" href="http://kanaalz.knack.be/beurs/z-beurs-24-02-17/video-normal-819685.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 24/02/17</a></li><li><span class="num">3</span><a title="Z-Beurs 23/02/17" href="http://kanaalz.knack.be/beurs/z-beurs-23-02-17/video-normal-819197.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 23/02/17</a></li><li><span class="num">4</span><a title="Z-Beurs 20/02/17" href="http://kanaalz.knack.be/beurs/z-beurs-20-02-17/video-normal-817473.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 20/02/17</a></li><li><span class="num">5</span><a title="Hercules Trophy gaat crowdfunden om internationaal door te groeien 24/02/17" href="http://kanaalz.knack.be/expert/hercules-trophy-gaat-crowdfunden-om-internationaal-door-te-groeien-24-02-17/video-normal-819657.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Hercules Trophy gaat crowdfunden om internationaal door te groeien 24/02/17</a></li></ol></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="819639" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Credendo (3): Menart - 24/02/17" href="http://kanaalz.knack.be/publireportage/credendo-3-menart-24-02-17/video-normal-819639.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/12207/6250403.jpg" alt="Credendo (3): Menart - 24/02/17"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Credendo (3): Menart - 24/02/17" href="http://kanaalz.knack.be/publireportage/credendo-3-menart-24-02-17/video-normal-819639.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Credendo (3): Menart - 24/02/17</a></h1></div><script>rmgParamObject.displayedContent.add(819639);</script></article><article data-contentid="819095" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Hybrid (4) - 23/02/17" href="http://kanaalz.knack.be/business-communities/z-hybrid-4-23-02-17/video-normal-819095.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/12192/6242755.jpg" alt="Z-Hybrid (4) - 23/02/17"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Hybrid (4) - 23/02/17" href="http://kanaalz.knack.be/business-communities/z-hybrid-4-23-02-17/video-normal-819095.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Hybrid (4) - 23/02/17</a></h1></div><script>rmgParamObject.displayedContent.add(819095);</script></article><article data-contentid="819099" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Credendo (2): Aspac - 23/02/17" href="http://kanaalz.knack.be/publireportage/credendo-2-aspac-23-02-17/video-normal-819099.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/12193/6242883.jpg" alt="Credendo (2): Aspac - 23/02/17"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Credendo (2): Aspac - 23/02/17" href="http://kanaalz.knack.be/publireportage/credendo-2-aspac-23-02-17/video-normal-819099.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Credendo (2): Aspac - 23/02/17</a></h1></div><script>rmgParamObject.displayedContent.add(819099);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Nieuws van 24/02/17: Vlaamse fiscale amnestie vanaf 6 maart" href="http://kanaalz.knack.be/nieuws/z-nieuws-van-24-02-17-vlaamse-fiscale-amnestie-vanaf-6-maart/video-normal-819763.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws van 24/02/17: Vlaamse fiscale amnestie vanaf 6 maart</a></li><li><span class="num">2</span><a title="Z-Beurs 24/02/17" href="http://kanaalz.knack.be/beurs/z-beurs-24-02-17/video-normal-819685.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 24/02/17</a></li><li><span class="num">3</span><a title="Z-Beurs 23/02/17" href="http://kanaalz.knack.be/beurs/z-beurs-23-02-17/video-normal-819197.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 23/02/17</a></li><li><span class="num">4</span><a title="Z-Beurs 20/02/17" href="http://kanaalz.knack.be/beurs/z-beurs-20-02-17/video-normal-817473.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 20/02/17</a></li><li><span class="num">5</span><a title="Hercules Trophy gaat crowdfunden om internationaal door te groeien 24/02/17" href="http://kanaalz.knack.be/expert/hercules-trophy-gaat-crowdfunden-om-internationaal-door-te-groeien-24-02-17/video-normal-819657.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Hercules Trophy gaat crowdfunden om internationaal door te groeien 24/02/17</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    

    </div>
    <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="819729" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Topmanagement Volkswagen gaat minder verdienen" href="http://trends.knack.be/economie/bedrijven/topmanagement-volkswagen-gaat-minder-verdienen/article-normal-819729.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/7730/3958009.jpg" alt="Topmanagement Volkswagen gaat minder verdienen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Topmanagement Volkswagen gaat minder verdienen" href="http://trends.knack.be/economie/bedrijven/topmanagement-volkswagen-gaat-minder-verdienen/article-normal-819729.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Topmanagement Volkswagen gaat minder verdienen</a></h1></div><script>rmgParamObject.displayedContent.add(819729);</script></article><article data-contentid="819671" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="19 procent hogere bedrijfswinst bij Econocom" href="http://trends.knack.be/economie/bedrijven/19-procent-hogere-bedrijfswinst-bij-econocom/article-normal-819671.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/12208/6250939.jpg" alt="19 procent hogere bedrijfswinst bij Econocom"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="19 procent hogere bedrijfswinst bij Econocom" href="http://trends.knack.be/economie/bedrijven/19-procent-hogere-bedrijfswinst-bij-econocom/article-normal-819671.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">19 procent hogere bedrijfswinst bij Econocom</a></h1></div><script>rmgParamObject.displayedContent.add(819671);</script></article><article data-contentid="819389" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title='Google-zusterbedrijf: "Uber heeft belangrijke technologie gestolen"' href="http://datanews.knack.be/ict/nieuws/google-zusterbedrijf-uber-heeft-belangrijke-technologie-gestolen/article-normal-819389.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/12155/6223495.jpg" alt='Google-zusterbedrijf: "Uber heeft belangrijke technologie gestolen"'></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title='Google-zusterbedrijf: "Uber heeft belangrijke technologie gestolen"' href="http://datanews.knack.be/ict/nieuws/google-zusterbedrijf-uber-heeft-belangrijke-technologie-gestolen/article-normal-819389.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Google-zusterbedrijf: "Uber heeft belangrijke technologie gestolen"</a></h1></div><script>rmgParamObject.displayedContent.add(819389);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="819679" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Publieke sector is te aantrekkelijk'" href="http://trends.knack.be/economie/beleid/publieke-sector-is-te-aantrekkelijk/article-opinion-819679.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/12210/6251827.jpg" alt="'Publieke sector is te aantrekkelijk'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Publieke sector is te aantrekkelijk'" href="http://trends.knack.be/economie/beleid/publieke-sector-is-te-aantrekkelijk/article-opinion-819679.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>'Publieke sector is te aantrekkelijk'</a></h1></div><script>rmgParamObject.displayedContent.add(819679);</script></article><article data-contentid="819585" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Vooral gezondheidszorg en ziekte-uitkeringen jagen sociale zekerheid in het rood" href="http://trends.knack.be/economie/beleid/vooral-gezondheidszorg-en-ziekte-uitkeringen-jagen-sociale-zekerheid-in-het-rood/article-normal-819585.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/11231/5750573.jpg" alt="Vooral gezondheidszorg en ziekte-uitkeringen jagen sociale zekerheid in het rood"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Vooral gezondheidszorg en ziekte-uitkeringen jagen sociale zekerheid in het rood" href="http://trends.knack.be/economie/beleid/vooral-gezondheidszorg-en-ziekte-uitkeringen-jagen-sociale-zekerheid-in-het-rood/article-normal-819585.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>Vooral gezondheidszorg en ziekte-uitkeringen jagen sociale zekerheid in het rood</a></h1></div><script>rmgParamObject.displayedContent.add(819585);</script></article><article data-contentid="819087" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Duitsland boekt grootste begrotingsoverschot sinds hereniging" href="http://trends.knack.be/economie/beleid/duitsland-boekt-grootste-begrotingsoverschot-sinds-hereniging/article-normal-819087.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/5621/2878017.jpg" alt="Duitsland boekt grootste begrotingsoverschot sinds hereniging"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Duitsland boekt grootste begrotingsoverschot sinds hereniging" href="http://trends.knack.be/economie/beleid/duitsland-boekt-grootste-begrotingsoverschot-sinds-hereniging/article-normal-819087.html" onclick="ga('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Duitsland boekt grootste begrotingsoverschot sinds hereniging</a></h1></div><script>rmgParamObject.displayedContent.add(819087);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="819529" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="China overtreft VS als belangrijkste handelspartner van Duitsland" href="http://trends.knack.be/economie/finance/china-overtreft-vs-als-belangrijkste-handelspartner-van-duitsland/article-normal-819529.html"><img src="/medias/12206/6249565.jpg" alt="China overtreft VS als belangrijkste handelspartner van Duitsland"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="China overtreft VS als belangrijkste handelspartner van Duitsland" href="http://trends.knack.be/economie/finance/china-overtreft-vs-als-belangrijkste-handelspartner-van-duitsland/article-normal-819529.html">China overtreft VS als belangrijkste handelspartner van Duitsland</a></h1></div><script>rmgParamObject.displayedContent.add(819529);</script></article><article data-contentid="818589" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Crelan-baas haalt nog eens uit naar de banktaksen" href="http://trends.knack.be/economie/finance/crelan-baas-haalt-nog-eens-uit-naar-de-banktaksen/article-normal-818589.html"><img src="/medias/12181/6236715.jpg" alt="Crelan-baas haalt nog eens uit naar de banktaksen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Crelan-baas haalt nog eens uit naar de banktaksen" href="http://trends.knack.be/economie/finance/crelan-baas-haalt-nog-eens-uit-naar-de-banktaksen/article-normal-818589.html"><i class="roularticon-plus"></i>Crelan-baas haalt nog eens uit naar de banktaksen</a></h1></div><script>rmgParamObject.displayedContent.add(818589);</script></article><article data-contentid="818531" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgi&euml; opnieuw Europees inflatiekampioen" href="http://trends.knack.be/economie/finance/belgie-opnieuw-europees-inflatiekampioen/article-normal-818531.html"><img src="/medias/11747/6014869.jpg" alt="Belgi&euml; opnieuw Europees inflatiekampioen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgi&euml; opnieuw Europees inflatiekampioen" href="http://trends.knack.be/economie/finance/belgie-opnieuw-europees-inflatiekampioen/article-normal-818531.html">Belgi&euml; opnieuw Europees inflatiekampioen</a></h1></div><script>rmgParamObject.displayedContent.add(818531);</script></article></div></div>
</div></div></div>
<div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                                <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.96"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.96'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.96'},
                {main: '/js/main.js?v3.2.96'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.96'},
                {cookies: '/js/cookies.js?v3.2.96'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.96'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.96"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.96'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.96'},
                                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.96'},
                                {plugins: '/js/plugins.js?v3.2.96'},
                {common2: '/js/common2.js?v3.2.96'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.96'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.96', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.96', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.96', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KanaalZ-NL', 'KNZ_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Stijn Wuyts","dimension2":"1487958180","dimension3":"Nieuws","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Nieuws items"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "\x27Premium\x20Friday\x27\x20wil\x20over\x2Dijverige\x20Japanners\x20intomen\x20";
                var sectionTitle_= "Nieuws";
                var _sf_async_config={uid: 21700, domain: 'kanaalz.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://kanaalz.knack.be/nieuws/premium-friday-wil-over-ijverige-japanners-intomen/video-normal-819715.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-KanaalZ-NL/desktop/tags/angular-tag.js"></script>
        
        

                    </body>
</html>
