

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Tiense Suiker lanceert met &quot;Shukr&quot; merk voor moslims - Nieuws - KanaalZ.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.67"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Shukr. Dat is een nieuw merk voor suiker van Tiense Suikerfabriek, specifiek voor moslims. De klontjes zijn eigenlijk tabletten van ruim 60 gram, ongeveer 10 keer zo veel als de klassieke suikerklontjes. Het nieuwe merk en product met aangepaste verpakking is de eerste stap van Tiense Suiker om de Maghrebijnse-Arabische markt beter te bedienen." />
        <meta name="keywords" content="moslims" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="http://kanaalz.knack.be/medias/16430/8412295.jpg" />
        <meta property="og:title" content="Tiense Suiker lanceert met &quot;Shukr&quot; merk voor moslims" />
        <meta property="og:description" content="Shukr. Dat is een nieuw merk voor suiker van Tiense Suikerfabriek, specifiek voor moslims. De klontjes zijn eigenlijk tabletten van ruim 60 gram, ongeveer 10 keer zo veel als de klassieke suikerklontjes. Het nieuwe merk en product met aangepaste verpakking is de eerste stap van Tiense Suiker om de Maghrebijnse-Arabische markt beter te bedienen." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="http://kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" />
        <meta property="article:section" content="nieuws-3" />
        <meta property="article:published_time" content="2018-04-25 20:30:00" />
        <meta property="article:modified_time" content="2018-04-25 18:23:19" />
        <meta property="article:tag" content="moslims" />
        <meta property="article:tag" content="Shukr" />
        <meta property="article:tag" content="suiker" />
        <meta property="article:tag" content="Suikerfabriek" />
        <meta property="article:tag" content="tabletten" />
        <meta property="article:tag" content="Tiense" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001140275" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" />
        <meta name="cXenseParse:recs:image" content="http://kanaalz.knack.be/medias/16430/8412295.jpg" />
                                <link rel="canonical" href="http://kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.72">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.72">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.3.14" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.3.14" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.css?v3.3.14" media="screen,projection">
                            <link href="/css/print.css?v3.3.14" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->
      <script src="/js/general-init.js?v3.3.67"></script>
      <script src="/js/init.js?v3.3.67"></script>
      <script src="/js/external/adrum.js?v3.3.67"></script>
            <script src="/regi/getuserregistration" type="text/javascript" ></script>
            <script src="/js/vendor/head.min.js?v3.3.67"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.67" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.67"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
          <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                        <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.67';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.67"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '61441135';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '61441135';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '61441135'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "61441135",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KanaalZ-NL-nl_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content video_normal content rmgDetail m-video_normal gallery
                 section">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KanaalZ.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.72" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                            Nieuws
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                            Business communities
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                            Ondernemen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                            Beurs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                            Expert
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                            Talk
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                            Lifestyle
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                            Events
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                            Steden
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                            Dossiers
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                            Publireportage
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                    
                                    
                                    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');" >
                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div class="article" itemtype="http://schema.org/Article">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1140275&text=Tiense%20Suiker%20lanceert%20met%20%22Shukr%22%20merk%20voor%20moslims&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html&title=Tiense%20Suiker%20lanceert%20met%20%22Shukr%22%20merk%20voor%20moslims&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Tiense&#x20;Suiker&#x20;lanceert&#x20;met&#x20;&quot;Shukr&quot;&#x20;merk&#x20;voor&#x20;moslims&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;tiense-suiker-lanceert-met-shukr-merk-voor-moslims&#x2F;video-normal-1140275.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                    <header>
        <h1 itemprop="headline">
        Tiense Suiker lanceert met "Shukr" merk voor moslims
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//kanaalz.knack.be/auteurs/barbara-sauer-4629.html">
                                            <img class="author-image pull-left" alt="Barbara Sauer" src="//kanaalz.knack.be/assets/722/avatar_369713.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//kanaalz.knack.be/auteurs/barbara-sauer-4629.html" title="Artikels van Barbara Sauer">
                                        Barbara Sauer
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Anker Kanaal Z</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">25/04/18 om 20:30 - Bijgewerkt om 18:23</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Shukr. Dat is een nieuw merk voor suiker van Tiense Suikerfabriek, specifiek voor moslims. De klontjes zijn eigenlijk tabletten van ruim 60 gram, ongeveer 10 keer zo veel als de klassieke suikerklontjes. Het nieuwe merk en product met aangepaste verpakking is de eerste stap van Tiense Suiker om de Maghrebijnse-Arabische markt beter te bedienen.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1140275&text=Tiense%20Suiker%20lanceert%20met%20%22Shukr%22%20merk%20voor%20moslims&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html&title=Tiense%20Suiker%20lanceert%20met%20%22Shukr%22%20merk%20voor%20moslims&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Tiense&#x20;Suiker&#x20;lanceert&#x20;met&#x20;&quot;Shukr&quot;&#x20;merk&#x20;voor&#x20;moslims&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;tiense-suiker-lanceert-met-shukr-merk-voor-moslims&#x2F;video-normal-1140275.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/1140275" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>Shukr. Dat is een nieuw merk voor suiker van Tiense Suikerfabriek, specifiek voor moslims. De klontjes zijn eigenlijk tabletten van ruim 60 gram, ongeveer 10 keer zo veel als de klassieke suikerklontjes. Het nieuwe merk en product met aangepaste verpakking is de eerste stap van Tiense Suiker om de Maghrebijnse-Arabische markt beter te bedienen.</p>

                                                                                            
                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/moslims-187.html" rel="tag">moslims</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/shukr-685040.html" rel="tag">Shukr</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/suiker-11803.html" rel="tag">suiker</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/suikerfabriek-685041.html" rel="tag">Suikerfabriek</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/tabletten-685042.html" rel="tag">tabletten</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/tiense-685043.html" rel="tag">Tiense</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                                                    <div class="widget group">
                                                                                                                        <div class="widget group no-bg"><h3>Z-Nieuws items</h3><ul><li id="groupement-539981-1140275"><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" title='Tiense Suiker lanceert met "Shukr" merk voor moslims'>Tiense Suiker lanceert met "Shukr" merk voor moslims</a></li><li id="groupement-539981-1140277"><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html" title="Een luxueuze business lounge voor 25 euro">Een luxueuze business lounge voor 25 euro</a></li><li id="groupement-539981-1140241"><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html" title="IBA levert eerste deeltjesversneller aan UZ Gasthuisberg ">IBA levert eerste deeltjesversneller aan UZ Gasthuisberg </a></li><li id="groupement-539981-1140237"><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" title="Huizenprijzen dreigen op korte termijn te stijgen ">Huizenprijzen dreigen op korte termijn te stijgen </a></li><li id="groupement-539981-1139671" class="groupement-list-last groupement-539981-1140275 groupement-539981-1140277 groupement-539981-1140241 groupement-539981-1140237 groupement-539981-1139671 " style="display:none"><a href="//kanaalz.knack.be/nieuws/sp-a-en-van-overtveldt-kibbelen-over-opbrengst-kaaimantaks/video-normal-1139671.html" title="Sp.a en Van Overtveldt kibbelen over opbrengst kaaimantaks">Sp.a en Van Overtveldt kibbelen over opbrengst kaaimantaks</a></li><li class="last-child"><a href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">Lees alle artikels over Z-Nieuws items</a></li></ul></div>

                                            <style>
                                                #groupement-539981-1140275{display:none;}
                                                .groupement-539981-1140275.groupement-list-last{display:block !important;}
                                            </style>
                                                                                                            </div>
                                                                                                                            
                                                    </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1140275&text=Tiense%20Suiker%20lanceert%20met%20%22Shukr%22%20merk%20voor%20moslims&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Ftiense-suiker-lanceert-met-shukr-merk-voor-moslims%2Fvideo-normal-1140275.html&title=Tiense%20Suiker%20lanceert%20met%20%22Shukr%22%20merk%20voor%20moslims&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Tiense&#x20;Suiker&#x20;lanceert&#x20;met&#x20;&quot;Shukr&quot;&#x20;merk&#x20;voor&#x20;moslims&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;tiense-suiker-lanceert-met-shukr-merk-voor-moslims&#x2F;video-normal-1140275.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery"><div class="row"><div class="span4"><h3>Z-Nieuws items</h3></div><div class="span4"><a class="show-all" href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">meer video's <span>&#187;</span></a></div></div><ul class="thumbnails"><li id="groupement-539981-1140275" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html"><img src="/medias/16430/8412299.jpg" alt='Tiense Suiker lanceert met "Shukr" merk voor moslims'></a><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" title='Tiense Suiker lanceert met "Shukr" merk voor moslims'>Tiense Suiker lanceert met "Shukr" merk voor moslims</a></h4></li><li id="groupement-539981-1140277" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html"><img src="/medias/16430/8412315.jpg" alt="Een luxueuze business lounge voor 25 euro"></a><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html" title="Een luxueuze business lounge voor 25 euro">Een luxueuze business lounge voor 25 euro</a></h4></li><li id="groupement-539981-1140241" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html"><img src="/medias/16429/8412149.jpg" alt="IBA levert eerste deeltjesversneller aan UZ Gasthuisberg "></a><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html" title="IBA levert eerste deeltjesversneller aan UZ Gasthuisberg ">IBA levert eerste deeltjesversneller aan UZ Gasthuisberg </a></h4></li><li id="groupement-539981-1140237" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html"><img src="/medias/16429/8412125.jpg" alt="Huizenprijzen dreigen op korte termijn te stijgen "></a><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" title="Huizenprijzen dreigen op korte termijn te stijgen ">Huizenprijzen dreigen op korte termijn te stijgen </a></h4></li><li id="groupement-539981-1139671" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/sp-a-en-van-overtveldt-kibbelen-over-opbrengst-kaaimantaks/video-normal-1139671.html"><img src="/medias/16411/8402481.jpg" alt="Sp.a en Van Overtveldt kibbelen over opbrengst kaaimantaks"></a><a href="//kanaalz.knack.be/nieuws/sp-a-en-van-overtveldt-kibbelen-over-opbrengst-kaaimantaks/video-normal-1139671.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/sp-a-en-van-overtveldt-kibbelen-over-opbrengst-kaaimantaks/video-normal-1139671.html" title="Sp.a en Van Overtveldt kibbelen over opbrengst kaaimantaks">Sp.a en Van Overtveldt kibbelen over opbrengst kaaimantaks</a></h4></li><li id="groupement-539981-1139669" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/gezondheidszorg-is-innovatieve-industrie/video-normal-1139669.html"><img src="/medias/16411/8402465.jpg" alt="Gezondheidszorg is innovatieve industrie"></a><a href="//kanaalz.knack.be/nieuws/gezondheidszorg-is-innovatieve-industrie/video-normal-1139669.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/gezondheidszorg-is-innovatieve-industrie/video-normal-1139669.html" title="Gezondheidszorg is innovatieve industrie">Gezondheidszorg is innovatieve industrie</a></h4></li><li id="groupement-539981-1139635" class="span3 groupement-list-last groupement-539981-1140275 groupement-539981-1140277 groupement-539981-1140241 groupement-539981-1140237 groupement-539981-1139671 groupement-539981-1139669 groupement-539981-1139635 " style="display:none"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/macron-en-trump-vrijen-elkaar-op/video-normal-1139635.html"><img src="/medias/16410/8402353.jpg" alt="Macron en Trump vrijen elkaar op"></a><a href="//kanaalz.knack.be/nieuws/macron-en-trump-vrijen-elkaar-op/video-normal-1139635.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/macron-en-trump-vrijen-elkaar-op/video-normal-1139635.html" title="Macron en Trump vrijen elkaar op">Macron en Trump vrijen elkaar op</a></h4></li></ul></div>

                        <style>
                            #group-1140275,#groupement-539981-1140275{display:none;}
                            .groupement-539981-1140275.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-25-04-18-plotse-stijging-huizenprijzen-op-komst/video-normal-1140259.html"><img src="/medias/16430/8412283.jpg" alt="Z-Nieuws 25/04/18 : Plotse stijging huizenprijzen op komst"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-25-04-18-plotse-stijging-huizenprijzen-op-komst/video-normal-1140259.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-25-04-18-plotse-stijging-huizenprijzen-op-komst/video-normal-1140259.html">Z-Nieuws 25/04/18 : Plotse stijging huizenprijzen op komst</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html"><img src="/medias/16430/8412299.jpg" alt='Tiense Suiker lanceert met "Shukr" merk voor moslims'></a><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html">Tiense Suiker lanceert met "Shukr" merk voor moslims</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-impact-7-econocom-25-04-18/video-normal-1140153.html"><img src="/medias/16426/8410159.jpg" alt="Z-Impact (7): Econocom - 25/04/18"></a><a href="//kanaalz.knack.be/business-communities/z-impact-7-econocom-25-04-18/video-normal-1140153.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-impact-7-econocom-25-04-18/video-normal-1140153.html">Z-Impact (7): Econocom - 25/04/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html"><img src="/medias/16430/8412315.jpg" alt="Een luxueuze business lounge voor 25 euro"></a><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/een-luxueuze-business-lounge-voor-25-euro/video-normal-1140277.html">Een luxueuze business lounge voor 25 euro</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html"><img src="/medias/16429/8412149.jpg" alt="IBA levert eerste deeltjesversneller aan UZ Gasthuisberg "></a><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html">IBA levert eerste deeltjesversneller aan UZ Gasthuisberg </a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html"><img src="/medias/16429/8412125.jpg" alt="Huizenprijzen dreigen op korte termijn te stijgen "></a><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html">Huizenprijzen dreigen op korte termijn te stijgen </a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1140237);</script><div class="row"><div class="span2"><figure><a title="Huizenprijzen dreigen op korte termijn te stijgen " href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html"><img width="140" height="79" alt="Huizenprijzen dreigen op korte termijn te stijgen " src="/medias/16429/8412115.jpg"></a><a href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Huizenprijzen dreigen op korte termijn te stijgen " href="//kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html">Huizenprijzen dreigen op korte termijn te stijgen </a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Nieuws 25/04/18 : Plotse stijging huizenprijzen op komst" href="http://kanaalz.knack.be/nieuws/z-nieuws-25-04-18-plotse-stijging-huizenprijzen-op-komst/video-normal-1140259.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 25/04/18 : Plotse stijging huizenprijzen op komst</a></li><li><span class="num">2</span><a title="Huizenprijzen dreigen op korte termijn te stijgen " href="http://kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Huizenprijzen dreigen op korte termijn te stijgen </a></li><li><span class="num">3</span><a title="IBA levert eerste deeltjesversneller aan UZ Gasthuisberg " href="http://kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">IBA levert eerste deeltjesversneller aan UZ Gasthuisberg </a></li><li><span class="num">4</span><a title='Tiense Suiker lanceert met "Shukr" merk voor moslims' href="http://kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Tiense Suiker lanceert met "Shukr" merk voor moslims</a></li><li><span class="num">5</span><a title="Beleggerscompetitie 2018 - 25/04/18" href="http://kanaalz.knack.be/beurs/beleggerscompetitie-2018-25-04-18/video-normal-1140217.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Beleggerscompetitie 2018 - 25/04/18</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="1140153" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Impact (7): Econocom - 25/04/18" href="//kanaalz.knack.be/business-communities/z-impact-7-econocom-25-04-18/video-normal-1140153.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/16426/8410149.jpg" alt="Z-Impact (7): Econocom - 25/04/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Impact (7): Econocom - 25/04/18" href="//kanaalz.knack.be/business-communities/z-impact-7-econocom-25-04-18/video-normal-1140153.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Impact (7): Econocom - 25/04/18</a></h1></div><script>rmgParamObject.displayedContent.add(1140153);</script></article><article data-contentid="1139479" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Energy (8): Eerste elektrische verbinding met Groot-Brittanni&euml; - 24/04/18" href="//kanaalz.knack.be/business-communities/z-energy-8-eerste-elektrische-verbinding-met-groot-brittannie-24-04-18/video-normal-1139479.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/16412/8403041.jpg" alt="Z-Energy (8): Eerste elektrische verbinding met Groot-Brittanni&euml; - 24/04/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Energy (8): Eerste elektrische verbinding met Groot-Brittanni&euml; - 24/04/18" href="//kanaalz.knack.be/business-communities/z-energy-8-eerste-elektrische-verbinding-met-groot-brittannie-24-04-18/video-normal-1139479.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Energy (8): Eerste elektrische verbinding met Groot-Brittanni&euml; - 24/04/18</a></h1></div><script>rmgParamObject.displayedContent.add(1139479);</script></article><article data-contentid="1139497" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-ICT (11): Cybersecurity - 24/04/18" href="//kanaalz.knack.be/business-communities/z-ict-11-cybersecurity-24-04-18/video-normal-1139497.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/16412/8403081.jpg" alt="Z-ICT (11): Cybersecurity - 24/04/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-ICT (11): Cybersecurity - 24/04/18" href="//kanaalz.knack.be/business-communities/z-ict-11-cybersecurity-24-04-18/video-normal-1139497.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-ICT (11): Cybersecurity - 24/04/18</a></h1></div><script>rmgParamObject.displayedContent.add(1139497);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Nieuws 25/04/18 : Plotse stijging huizenprijzen op komst" href="http://kanaalz.knack.be/nieuws/z-nieuws-25-04-18-plotse-stijging-huizenprijzen-op-komst/video-normal-1140259.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 25/04/18 : Plotse stijging huizenprijzen op komst</a></li><li><span class="num">2</span><a title="Huizenprijzen dreigen op korte termijn te stijgen " href="http://kanaalz.knack.be/nieuws/huizenprijzen-dreigen-op-korte-termijn-te-stijgen/video-normal-1140237.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Huizenprijzen dreigen op korte termijn te stijgen </a></li><li><span class="num">3</span><a title="IBA levert eerste deeltjesversneller aan UZ Gasthuisberg " href="http://kanaalz.knack.be/nieuws/iba-levert-eerste-deeltjesversneller-aan-uz-gasthuisberg/video-normal-1140241.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">IBA levert eerste deeltjesversneller aan UZ Gasthuisberg </a></li><li><span class="num">4</span><a title='Tiense Suiker lanceert met "Shukr" merk voor moslims' href="http://kanaalz.knack.be/nieuws/tiense-suiker-lanceert-met-shukr-merk-voor-moslims/video-normal-1140275.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Tiense Suiker lanceert met "Shukr" merk voor moslims</a></li><li><span class="num">5</span><a title="Beleggerscompetitie 2018 - 25/04/18" href="http://kanaalz.knack.be/beurs/beleggerscompetitie-2018-25-04-18/video-normal-1140217.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Beleggerscompetitie 2018 - 25/04/18</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    

    </div>
    <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="1140243" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Spontane staking in minstens 79 Lidl-winkels" href="//trends.knack.be/economie/bedrijven/spontane-staking-in-minstens-79-lidl-winkels/article-normal-1140243.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/16429/8412155.jpg" alt="Spontane staking in minstens 79 Lidl-winkels"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Spontane staking in minstens 79 Lidl-winkels" href="//trends.knack.be/economie/bedrijven/spontane-staking-in-minstens-79-lidl-winkels/article-normal-1140243.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Spontane staking in minstens 79 Lidl-winkels</a></h1></div><script>rmgParamObject.displayedContent.add(1140243);</script></article><article data-contentid="1140221" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belfius-bestuurders krijgen geen opslag" href="//trends.knack.be/economie/bedrijven/belfius-bestuurders-krijgen-geen-opslag/article-normal-1140221.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/16429/8411919.jpg" alt="Belfius-bestuurders krijgen geen opslag"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belfius-bestuurders krijgen geen opslag" href="//trends.knack.be/economie/bedrijven/belfius-bestuurders-krijgen-geen-opslag/article-normal-1140221.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Belfius-bestuurders krijgen geen opslag</a></h1></div><script>rmgParamObject.displayedContent.add(1140221);</script></article><article data-contentid="1140195" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Bankensector onderhandelt met social profit over uitwisseling oudere werknemers" href="//trends.knack.be/economie/bedrijven/bankensector-onderhandelt-met-social-profit-over-uitwisseling-oudere-werknemers/article-normal-1140195.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/16427/8410837.jpg" alt="Bankensector onderhandelt met social profit over uitwisseling oudere werknemers"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Bankensector onderhandelt met social profit over uitwisseling oudere werknemers" href="//trends.knack.be/economie/bedrijven/bankensector-onderhandelt-met-social-profit-over-uitwisseling-oudere-werknemers/article-normal-1140195.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Bankensector onderhandelt met social profit over uitwisseling oudere werknemers</a></h1></div><script>rmgParamObject.displayedContent.add(1140195);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="1139577" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Reactie werkgevers op Viapass-rapport: 'Enkel slimme kilometerheffing voor alle voertuigen kan files echt oplossen'" href="//trends.knack.be/economie/beleid/reactie-werkgevers-op-viapass-rapport-enkel-slimme-kilometerheffing-voor-alle-voertuigen-kan-files-echt-oplossen/article-normal-1139577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/16410/8401995.jpg" alt="Reactie werkgevers op Viapass-rapport: 'Enkel slimme kilometerheffing voor alle voertuigen kan files echt oplossen'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Reactie werkgevers op Viapass-rapport: 'Enkel slimme kilometerheffing voor alle voertuigen kan files echt oplossen'" href="//trends.knack.be/economie/beleid/reactie-werkgevers-op-viapass-rapport-enkel-slimme-kilometerheffing-voor-alle-voertuigen-kan-files-echt-oplossen/article-normal-1139577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Reactie werkgevers op Viapass-rapport: 'Enkel slimme kilometerheffing voor alle voertuigen kan files echt oplossen'</a></h1></div><script>rmgParamObject.displayedContent.add(1139577);</script></article><article data-contentid="1139501" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Wim Moesen over het begrotingsevenwicht: 'Europa heeft nooit een nulsaldo voor 2018 gevraagd'" href="//trends.knack.be/economie/beleid/wim-moesen-over-het-begrotingsevenwicht-europa-heeft-nooit-een-nulsaldo-voor-2018-gevraagd/article-normal-1139501.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/13796/7063967.jpg" alt="Wim Moesen over het begrotingsevenwicht: 'Europa heeft nooit een nulsaldo voor 2018 gevraagd'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Wim Moesen over het begrotingsevenwicht: 'Europa heeft nooit een nulsaldo voor 2018 gevraagd'" href="//trends.knack.be/economie/beleid/wim-moesen-over-het-begrotingsevenwicht-europa-heeft-nooit-een-nulsaldo-voor-2018-gevraagd/article-normal-1139501.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>Wim Moesen over het begrotingsevenwicht: 'Europa heeft nooit een nulsaldo voor 2018 gevraagd'</a></h1></div><script>rmgParamObject.displayedContent.add(1139501);</script></article><article data-contentid="1137925" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Begrotingsbeleid regering-Michel zwalpt tussen deliberatie en zware buis'" href="//trends.knack.be/economie/beleid/begrotingsbeleid-regering-michel-zwalpt-tussen-deliberatie-en-zware-buis/article-opinion-1137925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/16372/8382717.jpg" alt="'Begrotingsbeleid regering-Michel zwalpt tussen deliberatie en zware buis'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Begrotingsbeleid regering-Michel zwalpt tussen deliberatie en zware buis'" href="//trends.knack.be/economie/beleid/begrotingsbeleid-regering-michel-zwalpt-tussen-deliberatie-en-zware-buis/article-opinion-1137925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">'Begrotingsbeleid regering-Michel zwalpt tussen deliberatie en zware buis'</a></h1></div><script>rmgParamObject.displayedContent.add(1137925);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="1137989" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgische consument iets somberder in april" href="//trends.knack.be/economie/finance/belgische-consument-iets-somberder-in-april/article-normal-1137989.html"><img src="/medias/4834/2475161.jpg" alt="Belgische consument iets somberder in april"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgische consument iets somberder in april" href="//trends.knack.be/economie/finance/belgische-consument-iets-somberder-in-april/article-normal-1137989.html">Belgische consument iets somberder in april</a></h1></div><script>rmgParamObject.displayedContent.add(1137989);</script></article><article data-contentid="1125709" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Sven Gatz verenigt cultuur en kapitaal'" href="//trends.knack.be/economie/finance/sven-gatz-verenigt-cultuur-en-kapitaal/article-opinion-1125709.html"><img src="/medias/14055/7196623.jpg" alt="'Sven Gatz verenigt cultuur en kapitaal'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Sven Gatz verenigt cultuur en kapitaal'" href="//trends.knack.be/economie/finance/sven-gatz-verenigt-cultuur-en-kapitaal/article-opinion-1125709.html"><i class="roularticon-plus"></i>'Sven Gatz verenigt cultuur en kapitaal'</a></h1></div><script>rmgParamObject.displayedContent.add(1125709);</script></article><article data-contentid="1125717" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Belgi&euml; heeft te weinig ongelijkheid van succes en merite'" href="//trends.knack.be/economie/finance/belgie-heeft-te-weinig-ongelijkheid-van-succes-en-merite/article-opinion-1125717.html"><img src="/medias/16361/8377269.jpg" alt="'Belgi&euml; heeft te weinig ongelijkheid van succes en merite'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Belgi&euml; heeft te weinig ongelijkheid van succes en merite'" href="//trends.knack.be/economie/finance/belgie-heeft-te-weinig-ongelijkheid-van-succes-en-merite/article-opinion-1125717.html"><i class="roularticon-plus"></i>'Belgi&euml; heeft te weinig ongelijkheid van succes en merite'</a></h1></div><script>rmgParamObject.displayedContent.add(1125717);</script></article></div></div>
</div></div></div>
<div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.72" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.67"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.67'},
                                    {main2: '/js/main2.js?v3.3.67'},
                                {main: '/js/main.js?v3.3.67'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.67'},
                {cookies: '/js/cookies.js?v3.3.67'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.67'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.67'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.67'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.67'},
                                {plugins: '/js/plugins.js?v3.3.67'},
                {common2: '/js/common2.js?v3.3.67'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.67'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.67', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.67', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.67', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KanaalZ-NL', 'KNZ_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Barbara Sauer","dimension2":"1524681000","dimension3":"Nieuws","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Nieuws items"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>
        
        

                            </body>
</html>
