
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Alle Zaken op een Rijtje (30) - 28/07/18 - Ondernemen - KanaalZ.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.80"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="nl" data-domain=".knack.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.3.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.80"></script>
      <meta name="description" content="Alle Zaken Op Een Rijtje neemt eerst een kijkje achter de schermen van het Belgische bedrijfsleven. We duiken in de wereld van parkeer managementoplossingen" />
        <meta name="keywords" content="" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="http://kanaalz.knack.be/medias/17168/8790031.jpg" />
        <meta property="og:title" content="Alle Zaken op een Rijtje (30) - 28/07/18" />
        <meta property="og:description" content="Alle Zaken Op Een Rijtje neemt eerst een kijkje achter de schermen van het Belgische bedrijfsleven. We duiken in de wereld van parkeer managementoplossingen" />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="http://kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" />
        <meta property="article:section" content="ondernemen-1" />
        <meta property="article:published_time" content="2018-07-28 11:00:00" />
        <meta property="article:modified_time" content="2018-07-26 12:40:28" />
        <meta property="article:tag" content="" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001180121" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" />
        <meta name="cXenseParse:recs:image" content="http://kanaalz.knack.be/medias/17168/8790031.jpg" />
                          <link rel="canonical" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.77">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.3.20" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.3.20" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.css?v3.3.20" media="screen,projection">
                            <link href="/css/print.css?v3.3.20" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.3.80"></script>
      <script src="/js/init.js?v3.3.80"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.80"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.80" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.80"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.80';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.80"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '61441135';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '61441135';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '61441135'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "61441135",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KanaalZ-NL-nl_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content video_normal content rmgDetail m-video_normal gallery
                 section ondernemen">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KanaalZ.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div class="article" itemtype="http://schema.org/Article">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1180121&text=Alle%20Zaken%20op%20een%20Rijtje%20%2830%29%20-%2028%2F07%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html&title=Alle%20Zaken%20op%20een%20Rijtje%20%2830%29%20-%2028%2F07%2F18&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Alle&#x20;Zaken&#x20;op&#x20;een&#x20;Rijtje&#x20;&#x28;30&#x29;&#x20;-&#x20;28&#x2F;07&#x2F;18&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;ondernemen&#x2F;alle-zaken-op-een-rijtje-30-28-07-18&#x2F;video-normal-1180121.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                    <header>
    
    
    <h1 itemprop="headline">
        Alle Zaken op een Rijtje (30) - 28/07/18
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">28/07/18 om 11:00 - Bijgewerkt op 26/07/18 om 12:40</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Alle Zaken Op Een Rijtje neemt eerst een kijkje achter de schermen van het Belgische bedrijfsleven. We duiken in de wereld van parkeer managementoplossingen</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1180121&text=Alle%20Zaken%20op%20een%20Rijtje%20%2830%29%20-%2028%2F07%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html&title=Alle%20Zaken%20op%20een%20Rijtje%20%2830%29%20-%2028%2F07%2F18&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Alle&#x20;Zaken&#x20;op&#x20;een&#x20;Rijtje&#x20;&#x28;30&#x29;&#x20;-&#x20;28&#x2F;07&#x2F;18&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;ondernemen&#x2F;alle-zaken-op-een-rijtje-30-28-07-18&#x2F;video-normal-1180121.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/1180121" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>Alle Zaken Op Een Rijtje neemt eerst een kijkje achter de schermen van het Belgische bedrijfsleven. We duiken in de wereld van parkeer managementoplossingen</p>

                                                                                            
                                                                                        
                                                                                                                                                    <div class="widget group">
                                                                                                                        <div class="widget group no-bg"><h3>Alle zaken op een rijtje</h3><ul><li id="groupement-810239-1180121"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" title="Alle Zaken op een Rijtje (30) - 28/07/18">Alle Zaken op een Rijtje (30) - 28/07/18</a></li><li id="groupement-810239-1180119"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-29-21-07-18/video-normal-1180119.html" title="Alle Zaken op een Rijtje (29) - 21/07/18">Alle Zaken op een Rijtje (29) - 21/07/18</a></li><li id="groupement-810239-1173313"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-28-14-07-18/video-normal-1173313.html" title="Alle Zaken op een Rijtje (28) - 14/07/18">Alle Zaken op een Rijtje (28) - 14/07/18</a></li><li id="groupement-810239-1170505"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-27-07-07-18/video-normal-1170505.html" title="Alle Zaken op een Rijtje (27) - 07/07/18">Alle Zaken op een Rijtje (27) - 07/07/18</a></li><li id="groupement-810239-1167891" class="groupement-list-last groupement-810239-1180121 groupement-810239-1180119 groupement-810239-1173313 groupement-810239-1170505 groupement-810239-1167891 " style="display:none"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-26-30-06-18/video-normal-1167891.html" title="Alle Zaken op een Rijtje (26) - 30/06/18">Alle Zaken op een Rijtje (26) - 30/06/18</a></li><li class="last-child"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje/groupement-normal-810239.html">Lees alle artikels over Alle zaken op een rijtje</a></li></ul></div>

                                            <style>
                                                #groupement-810239-1180121{display:none;}
                                                .groupement-810239-1180121.groupement-list-last{display:block !important;}
                                            </style>
                                                                                                            </div>
                                                                                                                                                <div id="ttCompanyWidget-478066478" class="widget trendstop well clearfix" style="display: none;">
                <header>
                    <h3 id="ttCompanyWidgetName-478066478"></h3>
                </header>
                <ul>
                         <li id="ttCompanyWidgetCity-478066478"><span>Maatschappelijke zetel: </span></li>
                         <li id="ttCompanyWidgetSector-478066478"><span>Sector: </span></li>
                         <li id="ttCompanyWidgetRankValue-478066478"><span></span>&euro; </li>
                         <li id="ttCompanyWidgetEmployeeCount-478066478"><span>Werknemers: </span></li>
                     </ul>
                     <img src="/images/logo_trendstop_nl.png" class="pull-right logo">
                     <p>
                         Benieuwd naar wie beslist bij <span id="ttCompanyWidgetName2-478066478"></span> of zicht op hun financiële situatie?<br />
                         <a target="_blank" id="ttCompanyWidgetLink-478066478">Bekijk deze informatie op TrendsTop.be!</a>
                     </p>
            </div>

            <script>
                headjs.ready(function(){
                    rmgTtCompanyWidgetJsonp('478066478', 'nl');
                });
            </script>
            
                                                    </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1180121&text=Alle%20Zaken%20op%20een%20Rijtje%20%2830%29%20-%2028%2F07%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Falle-zaken-op-een-rijtje-30-28-07-18%2Fvideo-normal-1180121.html&title=Alle%20Zaken%20op%20een%20Rijtje%20%2830%29%20-%2028%2F07%2F18&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Alle&#x20;Zaken&#x20;op&#x20;een&#x20;Rijtje&#x20;&#x28;30&#x29;&#x20;-&#x20;28&#x2F;07&#x2F;18&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;ondernemen&#x2F;alle-zaken-op-een-rijtje-30-28-07-18&#x2F;video-normal-1180121.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery"><div class="row"><div class="span4"><h3>Alle zaken op een rijtje</h3></div><div class="span4"><a class="show-all" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje/groupement-normal-810239.html">meer video's <span>&#187;</span></a></div></div><ul class="thumbnails"><li id="groupement-810239-1180121" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html"><img src="/medias/17168/8790035.jpg" alt="Alle Zaken op een Rijtje (30) - 28/07/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" title="Alle Zaken op een Rijtje (30) - 28/07/18">Alle Zaken op een Rijtje (30) - 28/07/18</a></h4></li><li id="groupement-810239-1180119" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-29-21-07-18/video-normal-1180119.html"><img src="/medias/17167/8790001.jpg" alt="Alle Zaken op een Rijtje (29) - 21/07/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-29-21-07-18/video-normal-1180119.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-29-21-07-18/video-normal-1180119.html" title="Alle Zaken op een Rijtje (29) - 21/07/18">Alle Zaken op een Rijtje (29) - 21/07/18</a></h4></li><li id="groupement-810239-1173313" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-28-14-07-18/video-normal-1173313.html"><img src="/medias/17158/8785095.jpg" alt="Alle Zaken op een Rijtje (28) - 14/07/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-28-14-07-18/video-normal-1173313.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-28-14-07-18/video-normal-1173313.html" title="Alle Zaken op een Rijtje (28) - 14/07/18">Alle Zaken op een Rijtje (28) - 14/07/18</a></h4></li><li id="groupement-810239-1170505" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-27-07-07-18/video-normal-1170505.html"><img src="/medias/17008/8708477.jpg" alt="Alle Zaken op een Rijtje (27) - 07/07/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-27-07-07-18/video-normal-1170505.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-27-07-07-18/video-normal-1170505.html" title="Alle Zaken op een Rijtje (27) - 07/07/18">Alle Zaken op een Rijtje (27) - 07/07/18</a></h4></li><li id="groupement-810239-1167891" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-26-30-06-18/video-normal-1167891.html"><img src="/medias/16939/8673257.jpg" alt="Alle Zaken op een Rijtje (26) - 30/06/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-26-30-06-18/video-normal-1167891.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-26-30-06-18/video-normal-1167891.html" title="Alle Zaken op een Rijtje (26) - 30/06/18">Alle Zaken op een Rijtje (26) - 30/06/18</a></h4></li><li id="groupement-810239-1165713" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-25-23-06-18/video-normal-1165713.html"><img src="/medias/16901/8653431.jpg" alt="Alle Zaken op een Rijtje (25) - 23/06/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-25-23-06-18/video-normal-1165713.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-25-23-06-18/video-normal-1165713.html" title="Alle Zaken op een Rijtje (25) - 23/06/18">Alle Zaken op een Rijtje (25) - 23/06/18</a></h4></li><li id="groupement-810239-1161569" class="span3 groupement-list-last groupement-810239-1180121 groupement-810239-1180119 groupement-810239-1173313 groupement-810239-1170505 groupement-810239-1167891 groupement-810239-1165713 groupement-810239-1161569 " style="display:none"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-24-16-06-18/video-normal-1161569.html"><img src="/medias/16863/8634181.jpg" alt="Alle Zaken op een Rijtje (24) - 16/06/18"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-24-16-06-18/video-normal-1161569.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-24-16-06-18/video-normal-1161569.html" title="Alle Zaken op een Rijtje (24) - 16/06/18">Alle Zaken op een Rijtje (24) - 16/06/18</a></h4></li></ul></div>

                        <style>
                            #group-1180121,#groupement-810239-1180121{display:none;}
                            .groupement-810239-1180121.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/alibaba-levert-starbucks-koffie-aan-huis/video-normal-1180239.html"><img src="/medias/17168/8790395.jpg" alt="Alibaba levert Starbucks-koffie aan huis"></a><a href="//kanaalz.knack.be/nieuws/alibaba-levert-starbucks-koffie-aan-huis/video-normal-1180239.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/alibaba-levert-starbucks-koffie-aan-huis/video-normal-1180239.html">Alibaba levert Starbucks-koffie aan huis</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/afgeslankt-ing-belgie-groeit-maar-winst-zakt/video-normal-1180245.html"><img src="/medias/17168/8790427.jpg" alt="Afgeslankt ING Belgi&euml; groeit, maar winst zakt"></a><a href="//kanaalz.knack.be/nieuws/afgeslankt-ing-belgie-groeit-maar-winst-zakt/video-normal-1180245.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/afgeslankt-ing-belgie-groeit-maar-winst-zakt/video-normal-1180245.html">Afgeslankt ING Belgi&euml; groeit, maar winst zakt</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html"><img src="/medias/17168/8790175.jpg" alt="Vegetarische opmars biedt groeikansen"></a><a href="//kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html">Vegetarische opmars biedt groeikansen</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-01-08-18-technische-diploma-s-renderen-voor-starters-op-de-arbeidsmarkt/video-normal-1179971.html"><img src="/medias/17166/8789055.jpg" alt="Z-Nieuws 01/08/18: Technische diploma's renderen voor starters  op de arbeidsmarkt"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-01-08-18-technische-diploma-s-renderen-voor-starters-op-de-arbeidsmarkt/video-normal-1179971.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-01-08-18-technische-diploma-s-renderen-voor-starters-op-de-arbeidsmarkt/video-normal-1179971.html">Z-Nieuws 01/08/18: Technische diploma's renderen voor starters  op de arbeidsmarkt</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/de-zeeuwse-mossel-verovert-europa/video-normal-1179961.html"><img src="/medias/17164/8788295.jpg" alt="De Zeeuwse mossel verovert Europa"></a><a href="//kanaalz.knack.be/nieuws/de-zeeuwse-mossel-verovert-europa/video-normal-1179961.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/de-zeeuwse-mossel-verovert-europa/video-normal-1179961.html">De Zeeuwse mossel verovert Europa</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/startende-arbeider-beter-betaald-dan-bediende/video-normal-1179959.html"><img src="/medias/17164/8788279.jpg" alt="Startende arbeider beter betaald dan bediende"></a><a href="//kanaalz.knack.be/nieuws/startende-arbeider-beter-betaald-dan-bediende/video-normal-1179959.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/startende-arbeider-beter-betaald-dan-bediende/video-normal-1179959.html">Startende arbeider beter betaald dan bediende</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1176515);</script><div class="row"><div class="span2"><figure><a title="Arco-regeling gelekt van onderhandelingstafel" href="//kanaalz.knack.be/nieuws/arco-regeling-gelekt-van-onderhandelingstafel/video-normal-1176515.html"><img width="140" height="79" alt="Arco-regeling gelekt van onderhandelingstafel" src="/medias/17109/8759829.jpg"></a><a href="//kanaalz.knack.be/nieuws/arco-regeling-gelekt-van-onderhandelingstafel/video-normal-1176515.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Arco-regeling gelekt van onderhandelingstafel" href="//kanaalz.knack.be/nieuws/arco-regeling-gelekt-van-onderhandelingstafel/video-normal-1176515.html">Arco-regeling gelekt van onderhandelingstafel</a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="De Zeeuwse mossel verovert Europa" href="http://kanaalz.knack.be/nieuws/de-zeeuwse-mossel-verovert-europa/video-normal-1179961.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De Zeeuwse mossel verovert Europa</a></li><li><span class="num">2</span><a title="Startende arbeider beter betaald dan bediende" href="http://kanaalz.knack.be/nieuws/startende-arbeider-beter-betaald-dan-bediende/video-normal-1179959.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Startende arbeider beter betaald dan bediende</a></li><li><span class="num">3</span><a title="Vegetarische opmars biedt groeikansen" href="http://kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Vegetarische opmars biedt groeikansen</a></li><li><span class="num">4</span><a title="Z-Nieuws 01/08/18: Technische diploma's renderen voor starters  op de arbeidsmarkt" href="http://kanaalz.knack.be/nieuws/z-nieuws-01-08-18-technische-diploma-s-renderen-voor-starters-op-de-arbeidsmarkt/video-normal-1179971.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 01/08/18: Technische diploma's renderen voor starters  op de arbeidsmarkt</a></li><li><span class="num">5</span><a title="BrightBoard krijgt buitenlandse injectie" href="http://kanaalz.knack.be/nieuws/brightboard-krijgt-buitenlandse-injectie/video-normal-1178281.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">BrightBoard krijgt buitenlandse injectie</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="1180121" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Alle Zaken op een Rijtje (30) - 28/07/18" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/17168/8790025.jpg" alt="Alle Zaken op een Rijtje (30) - 28/07/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Alle Zaken op een Rijtje (30) - 28/07/18" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-30-28-07-18/video-normal-1180121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Alle Zaken op een Rijtje (30) - 28/07/18</a></h1></div><script>rmgParamObject.displayedContent.add(1180121);</script></article><article data-contentid="1180119" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Alle Zaken op een Rijtje (29) - 21/07/18" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-29-21-07-18/video-normal-1180119.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/17167/8789991.jpg" alt="Alle Zaken op een Rijtje (29) - 21/07/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Alle Zaken op een Rijtje (29) - 21/07/18" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-29-21-07-18/video-normal-1180119.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Alle Zaken op een Rijtje (29) - 21/07/18</a></h1></div><script>rmgParamObject.displayedContent.add(1180119);</script></article><article data-contentid="1173313" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Alle Zaken op een Rijtje (28) - 14/07/18" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-28-14-07-18/video-normal-1173313.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/17158/8785085.jpg" alt="Alle Zaken op een Rijtje (28) - 14/07/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Alle Zaken op een Rijtje (28) - 14/07/18" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-28-14-07-18/video-normal-1173313.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Alle Zaken op een Rijtje (28) - 14/07/18</a></h1></div><script>rmgParamObject.displayedContent.add(1173313);</script></article></div></div>
<div class="Module Module--review"><h3 class="Module-title">Meest recent<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><div class="Grid"><article data-contentid="1180239" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Alibaba levert Starbucks-koffie aan huis" href="//kanaalz.knack.be/nieuws/alibaba-levert-starbucks-koffie-aan-huis/video-normal-1180239.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/17168/8790385.jpg" alt="Alibaba levert Starbucks-koffie aan huis"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Alibaba levert Starbucks-koffie aan huis" href="//kanaalz.knack.be/nieuws/alibaba-levert-starbucks-koffie-aan-huis/video-normal-1180239.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Alibaba levert Starbucks-koffie aan huis</a></h1></div><script>rmgParamObject.displayedContent.add(1180239);</script></article><article data-contentid="1180245" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Afgeslankt ING Belgi&euml; groeit, maar winst zakt" href="//kanaalz.knack.be/nieuws/afgeslankt-ing-belgie-groeit-maar-winst-zakt/video-normal-1180245.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/17168/8790417.jpg" alt="Afgeslankt ING Belgi&euml; groeit, maar winst zakt"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Afgeslankt ING Belgi&euml; groeit, maar winst zakt" href="//kanaalz.knack.be/nieuws/afgeslankt-ing-belgie-groeit-maar-winst-zakt/video-normal-1180245.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Afgeslankt ING Belgi&euml; groeit, maar winst zakt</a></h1></div><script>rmgParamObject.displayedContent.add(1180245);</script></article><article data-contentid="1180209" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Vegetarische opmars biedt groeikansen" href="//kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/17168/8790165.jpg" alt="Vegetarische opmars biedt groeikansen"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Vegetarische opmars biedt groeikansen" href="//kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Vegetarische opmars biedt groeikansen</a></h1></div><script>rmgParamObject.displayedContent.add(1180209);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="De Zeeuwse mossel verovert Europa" href="http://kanaalz.knack.be/nieuws/de-zeeuwse-mossel-verovert-europa/video-normal-1179961.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De Zeeuwse mossel verovert Europa</a></li><li><span class="num">2</span><a title="Startende arbeider beter betaald dan bediende" href="http://kanaalz.knack.be/nieuws/startende-arbeider-beter-betaald-dan-bediende/video-normal-1179959.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Startende arbeider beter betaald dan bediende</a></li><li><span class="num">3</span><a title="Vegetarische opmars biedt groeikansen" href="http://kanaalz.knack.be/nieuws/vegetarische-opmars-biedt-groeikansen/video-normal-1180209.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Vegetarische opmars biedt groeikansen</a></li><li><span class="num">4</span><a title="Z-Nieuws 01/08/18: Technische diploma's renderen voor starters  op de arbeidsmarkt" href="http://kanaalz.knack.be/nieuws/z-nieuws-01-08-18-technische-diploma-s-renderen-voor-starters-op-de-arbeidsmarkt/video-normal-1179971.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 01/08/18: Technische diploma's renderen voor starters  op de arbeidsmarkt</a></li><li><span class="num">5</span><a title="Alibaba levert Starbucks-koffie aan huis" href="http://kanaalz.knack.be/nieuws/alibaba-levert-starbucks-koffie-aan-huis/video-normal-1180239.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Alibaba levert Starbucks-koffie aan huis</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    

    </div>
    <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="1180277" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Colruyt-groep gaat meer stadswinkels openen" href="//trends.knack.be/economie/bedrijven/colruyt-groep-gaat-meer-stadswinkels-openen/article-normal-1180277.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/17169/8790643.jpg" alt="Colruyt-groep gaat meer stadswinkels openen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Colruyt-groep gaat meer stadswinkels openen" href="//trends.knack.be/economie/bedrijven/colruyt-groep-gaat-meer-stadswinkels-openen/article-normal-1180277.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Colruyt-groep gaat meer stadswinkels openen</a></h1></div><script>rmgParamObject.displayedContent.add(1180277);</script></article><article data-contentid="1180263" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Teamleader haalt 18,5 miljoen euro op: 'Groei kost geld'" href="//datanews.knack.be/ict/nieuws/teamleader-haalt-18-5-miljoen-euro-op-groei-kost-geld/article-normal-1180263.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/17169/8790549.jpg" alt="Teamleader haalt 18,5 miljoen euro op: 'Groei kost geld'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Teamleader haalt 18,5 miljoen euro op: 'Groei kost geld'" href="//datanews.knack.be/ict/nieuws/teamleader-haalt-18-5-miljoen-euro-op-groei-kost-geld/article-normal-1180263.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Teamleader haalt 18,5 miljoen euro op: 'Groei kost geld'</a></h1></div><script>rmgParamObject.displayedContent.add(1180263);</script></article><article data-contentid="1180255" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Ryanair vervoert meer passagiers ondanks stakingen" href="//trends.knack.be/economie/bedrijven/ryanair-vervoert-meer-passagiers-ondanks-stakingen/article-normal-1180255.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/16657/8528589.jpg" alt="Ryanair vervoert meer passagiers ondanks stakingen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Ryanair vervoert meer passagiers ondanks stakingen" href="//trends.knack.be/economie/bedrijven/ryanair-vervoert-meer-passagiers-ondanks-stakingen/article-normal-1180255.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Ryanair vervoert meer passagiers ondanks stakingen</a></h1></div><script>rmgParamObject.displayedContent.add(1180255);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="1180005" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Regering-Trump dreigt met nog hogere invoerheffingen op Chinese goederen" href="//trends.knack.be/economie/beleid/regering-trump-dreigt-met-nog-hogere-invoerheffingen-op-chinese-goederen/article-normal-1180005.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/3164/1620073.jpg" alt="Regering-Trump dreigt met nog hogere invoerheffingen op Chinese goederen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Regering-Trump dreigt met nog hogere invoerheffingen op Chinese goederen" href="//trends.knack.be/economie/beleid/regering-trump-dreigt-met-nog-hogere-invoerheffingen-op-chinese-goederen/article-normal-1180005.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Regering-Trump dreigt met nog hogere invoerheffingen op Chinese goederen</a></h1></div><script>rmgParamObject.displayedContent.add(1180005);</script></article><article data-contentid="1179949" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Trump dreigt invoerheffing op Chinese producten ruimschoots te verdubbelen" href="//trends.knack.be/economie/beleid/trump-dreigt-invoerheffing-op-chinese-producten-ruimschoots-te-verdubbelen/article-normal-1179949.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/17164/8788249.jpg" alt="Trump dreigt invoerheffing op Chinese producten ruimschoots te verdubbelen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Trump dreigt invoerheffing op Chinese producten ruimschoots te verdubbelen" href="//trends.knack.be/economie/beleid/trump-dreigt-invoerheffing-op-chinese-producten-ruimschoots-te-verdubbelen/article-normal-1179949.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Trump dreigt invoerheffing op Chinese producten ruimschoots te verdubbelen</a></h1></div><script>rmgParamObject.displayedContent.add(1179949);</script></article><article data-contentid="1178207" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'We hebben behoefte aan meer opleidingen, niet aan een verarmende arbeidsdeal'" href="//trends.knack.be/economie/beleid/we-hebben-behoefte-aan-meer-opleidingen-niet-aan-een-verarmende-arbeidsdeal/article-opinion-1178207.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/17138/8774879.jpg" alt="'We hebben behoefte aan meer opleidingen, niet aan een verarmende arbeidsdeal'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'We hebben behoefte aan meer opleidingen, niet aan een verarmende arbeidsdeal'" href="//trends.knack.be/economie/beleid/we-hebben-behoefte-aan-meer-opleidingen-niet-aan-een-verarmende-arbeidsdeal/article-opinion-1178207.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">'We hebben behoefte aan meer opleidingen, niet aan een verarmende arbeidsdeal'</a></h1></div><script>rmgParamObject.displayedContent.add(1178207);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="1180171" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Britse centrale bank verhoogt rente" href="//trends.knack.be/economie/finance/britse-centrale-bank-verhoogt-rente/article-normal-1180171.html"><img src="/medias/17167/8789589.jpg" alt="Britse centrale bank verhoogt rente"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Britse centrale bank verhoogt rente" href="//trends.knack.be/economie/finance/britse-centrale-bank-verhoogt-rente/article-normal-1180171.html">Britse centrale bank verhoogt rente</a></h1></div><script>rmgParamObject.displayedContent.add(1180171);</script></article><article data-contentid="1179969" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Fed houdt Amerikaanse rente gelijk" href="//trends.knack.be/economie/finance/fed-houdt-amerikaanse-rente-gelijk/article-normal-1179969.html"><img src="/medias/15591/7982781.jpg" alt="Fed houdt Amerikaanse rente gelijk"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Fed houdt Amerikaanse rente gelijk" href="//trends.knack.be/economie/finance/fed-houdt-amerikaanse-rente-gelijk/article-normal-1179969.html">Fed houdt Amerikaanse rente gelijk</a></h1></div><script>rmgParamObject.displayedContent.add(1179969);</script></article><article data-contentid="1175609" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgische consument minder somber in juli" href="//trends.knack.be/economie/finance/belgische-consument-minder-somber-in-juli/article-normal-1175609.html"><img src="/medias/17094/8752583.jpg" alt="Belgische consument minder somber in juli"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgische consument minder somber in juli" href="//trends.knack.be/economie/finance/belgische-consument-minder-somber-in-juli/article-normal-1175609.html">Belgische consument minder somber in juli</a></h1></div><script>rmgParamObject.displayedContent.add(1175609);</script></article></div></div>
</div></div></div>
<div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.80"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.80'},
                                    {main2: '/js/main2.js?v3.3.80'},
                                {main: '/js/main.js?v3.3.80'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.80'},
                {cookies: '/js/cookies.js?v3.3.80'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.80'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.80'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.80'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.80'},
                                {plugins: '/js/plugins.js?v3.3.80'},
                {common2: '/js/common2.js?v3.3.80'},
                {eventLogger: '/js/rmgEventLogger.js?v3.3.80'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.80'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.80', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.80', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.80', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KanaalZ-NL', 'KNZ_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1532768400","dimension3":"Ondernemen","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Alle zaken op een rijtje"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>
        
        

                                    </body>
</html>
