

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Z-Womenomics (1): Professionele gelijkheid - 08/02/18 - Ondernemen - KanaalZ.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.57"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="In de eerste aflevering van Womenomics praten we met Isabella Lenarduzzi, de oprichtster van JUMP over het belang van vrouwen in onze economie. JUMP werkt met bedrijven om de professionele gelijkheid te bevorderen en door een beter talent management de prestaties te verhogen." />
        <meta name="adhese_location" content="_ID402_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="http://kanaalz.knack.be/medias/15203/7784191.jpg" />
        <meta property="og:title" content="Z-Womenomics (1): Professionele gelijkheid - 08/02/18" />
        <meta property="og:description" content="In de eerste aflevering van Womenomics praten we met Isabella Lenarduzzi, de oprichtster van JUMP over het belang van vrouwen in onze economie. JUMP werkt met bedrijven om de professionele gelijkheid te bevorderen en door een beter talent management de prestaties te verhogen." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="http://kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" />
        <meta property="article:section" content="ondernemen-1" />
        <meta property="article:published_time" content="2018-02-08 20:00:00" />
        <meta property="article:modified_time" content="2018-02-06 16:46:03" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000962265" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" />
        <meta name="cXenseParse:recs:image" content="http://kanaalz.knack.be/medias/15203/7784191.jpg" />
                                <link rel="canonical" href="http://kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.3.3" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.3.3" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.css?v3.3.3" media="screen,projection">
                            <link href="/css/print.css?v3.3.3" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.57"></script>
      <script src="/js/init.js?v3.3.57"></script>
      <script src="/js/external/adrum.js?v3.3.57"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.57"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.57" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.57"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.57';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.57"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '61441135';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '61441135';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '61441135'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "61441135",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_ID402_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content video_normal content rmgDetail m-video_normal gallery
                 section ondernemen">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KanaalZ.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');">
                                                                                                                            Nieuws
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');">
                                                                                                                            Business communities
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');">
                                                                                                                            Ondernemen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');">
                                                                                                                            Beurs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');">
                                                                                                                            Expert
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');">
                                                                                                                            Talk
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');">
                                                                                                                            Lifestyle
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');">
                                                                                                                            Events
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');">
                                                                                                                            Steden
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');">
                                                                                                                            Dossiers
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');">
                                                                                                                            Publireportage
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                    
                                    
                                    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div class="article" itemtype="http://schema.org/Article">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/962265&text=Z-Womenomics%20%281%29%3A%20Professionele%20gelijkheid%20-%2008%2F02%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html&title=Z-Womenomics%20%281%29%3A%20Professionele%20gelijkheid%20-%2008%2F02%2F18&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                    <header>
        <h1 itemprop="headline">
        Z-Womenomics (1): Professionele gelijkheid - 08/02/18
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">08/02/18 om 20:00 - Bijgewerkt op 06/02/18 om 16:46</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">In de eerste aflevering van Womenomics praten we met Isabella Lenarduzzi, de oprichtster van JUMP over het belang van vrouwen in onze economie. JUMP werkt met bedrijven om de professionele gelijkheid te bevorderen en door een beter talent management de prestaties te verhogen.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/962265&text=Z-Womenomics%20%281%29%3A%20Professionele%20gelijkheid%20-%2008%2F02%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html&title=Z-Womenomics%20%281%29%3A%20Professionele%20gelijkheid%20-%2008%2F02%2F18&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/962265" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>In de eerste aflevering van Womenomics praten we met Isabella Lenarduzzi, de oprichtster van JUMP over het belang van vrouwen in onze economie. JUMP werkt met bedrijven om de professionele gelijkheid te bevorderen en door een beter talent management de prestaties te verhogen.</p>

                                                                                            
                                                                                        
                                                                                                                                                    <div class="widget group">
                                                                                                                        <div class="widget group no-bg" id="group-"><h3>Z-womenomics</h3><ul><li id="groupement-957649-962265"><a href="//kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" title="Z-Womenomics (1): Professionele gelijkheid - 08/02/18">Z-Womenomics (1): Professionele gelijkheid - 08/02/18</a></li><li class="last-child"><a href="//kanaalz.knack.be/ondernemen/z-womenomics/groupement-normal-957649.html">Lees alle artikels over Z-womenomics</a></li></ul></div>

                                            <style>
                                                #groupement-957649-962265{display:none;}
                                                .groupement-957649-962265.groupement-list-last{display:block !important;}
                                            </style>
                                                                                                            </div>
                                                                                                                            
                                                    </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/962265&text=Z-Womenomics%20%281%29%3A%20Professionele%20gelijkheid%20-%2008%2F02%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkanaalz.knack.be%2Fondernemen%2Fz-womenomics-1-professionele-gelijkheid-08-02-18%2Fvideo-normal-962265.html&title=Z-Womenomics%20%281%29%3A%20Professionele%20gelijkheid%20-%2008%2F02%2F18&source=KanaalZ.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery" id="group-"><h3>Z-womenomics</h3><ul class="thumbnails"><li id="groupement-957649-962265" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html"><img src="/medias/15203/7784195.jpg" alt="Z-Womenomics (1): Professionele gelijkheid - 08/02/18"></a><a href="//kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" title="Z-Womenomics (1): Professionele gelijkheid - 08/02/18">Z-Womenomics (1): Professionele gelijkheid - 08/02/18</a></h4></li></ul></div>

                        <style>
                            #group-962265,#groupement-957649-962265{display:none;}
                            .groupement-957649-962265.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html"><img src="/medias/15214/7789961.jpg" alt="Belgische animatiefilmstudio's springlevend dankzij tax shelter "></a><a href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html">Belgische animatiefilmstudio's springlevend dankzij tax shelter </a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/belgische-drylock-koopt-2-braziliaanse-concurrenten-in-1-klap/video-normal-962621.html"><img src="/medias/15214/7789929.jpg" alt="Belgische Drylock koopt 2 Braziliaanse concurrenten in 1 klap "></a><a href="//kanaalz.knack.be/nieuws/belgische-drylock-koopt-2-braziliaanse-concurrenten-in-1-klap/video-normal-962621.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/belgische-drylock-koopt-2-braziliaanse-concurrenten-in-1-klap/video-normal-962621.html">Belgische Drylock koopt 2 Braziliaanse concurrenten in 1 klap </a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/amerikaanse-begroting-duikt-verder-in-het-rood/video-normal-962619.html"><img src="/medias/15214/7789897.jpg" alt="Amerikaanse begroting duikt verder in het rood "></a><a href="//kanaalz.knack.be/nieuws/amerikaanse-begroting-duikt-verder-in-het-rood/video-normal-962619.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/amerikaanse-begroting-duikt-verder-in-het-rood/video-normal-962619.html">Amerikaanse begroting duikt verder in het rood </a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/burgers-ontvluchten-massaal-noodlijdend-venezuela/video-normal-962617.html"><img src="/medias/15214/7789865.jpg" alt="Burgers ontvluchten massaal noodlijdend Venezuela"></a><a href="//kanaalz.knack.be/nieuws/burgers-ontvluchten-massaal-noodlijdend-venezuela/video-normal-962617.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/burgers-ontvluchten-massaal-noodlijdend-venezuela/video-normal-962617.html">Burgers ontvluchten massaal noodlijdend Venezuela</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/beurs/z-beurs-09-02-18/video-normal-962577.html"><img src="/medias/15213/7789527.jpg" alt="Z-Beurs 09/02/18"></a><a href="//kanaalz.knack.be/beurs/z-beurs-09-02-18/video-normal-962577.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/beurs/z-beurs-09-02-18/video-normal-962577.html">Z-Beurs 09/02/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/umicore-zoekt-locatie-voor-europese-batterijfabriek/video-normal-962625.html"><img src="/medias/15214/7789993.jpg" alt="Umicore zoekt locatie voor Europese batterijfabriek "></a><a href="//kanaalz.knack.be/nieuws/umicore-zoekt-locatie-voor-europese-batterijfabriek/video-normal-962625.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/umicore-zoekt-locatie-voor-europese-batterijfabriek/video-normal-962625.html">Umicore zoekt locatie voor Europese batterijfabriek </a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(962623);</script><div class="row"><div class="span2"><figure><a title="Belgische animatiefilmstudio's springlevend dankzij tax shelter " href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html"><img width="140" height="79" alt="Belgische animatiefilmstudio's springlevend dankzij tax shelter " src="/medias/15214/7789951.jpg"></a><a href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Belgische animatiefilmstudio's springlevend dankzij tax shelter " href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html">Belgische animatiefilmstudio's springlevend dankzij tax shelter </a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Beurs 09/02/18" href="http://kanaalz.knack.be/beurs/z-beurs-09-02-18/video-normal-962577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 09/02/18</a></li><li><span class="num">2</span><a title='"Vele Belgische bedrijven onderschatten digitale revolutie."' href="http://kanaalz.knack.be/talk/vele-belgische-bedrijven-onderschatten-digitale-revolutie/video-normal-962247.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Vele Belgische bedrijven onderschatten digitale revolutie."</a></li><li><span class="num">3</span><a title="Bouw kent boerenjaar" href="http://kanaalz.knack.be/nieuws/bouw-kent-boerenjaar/video-normal-962137.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bouw kent boerenjaar</a></li><li><span class="num">4</span><a title="Oost-Europa op trein van automatisering" href="http://kanaalz.knack.be/nieuws/oost-europa-op-trein-van-automatisering/video-normal-962135.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Oost-Europa op trein van automatisering</a></li><li><span class="num">5</span><a title="Brico investeert fors in restyling van zijn winkels " href="http://kanaalz.knack.be/nieuws/brico-investeert-fors-in-restyling-van-zijn-winkels/video-normal-961627.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Brico investeert fors in restyling van zijn winkels </a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="962247" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title='"Vele Belgische bedrijven onderschatten digitale revolutie."' href="//kanaalz.knack.be/talk/vele-belgische-bedrijven-onderschatten-digitale-revolutie/video-normal-962247.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/15202/7783837.jpg" alt='"Vele Belgische bedrijven onderschatten digitale revolutie."'><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title='"Vele Belgische bedrijven onderschatten digitale revolutie."' href="//kanaalz.knack.be/talk/vele-belgische-bedrijven-onderschatten-digitale-revolutie/video-normal-962247.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">"Vele Belgische bedrijven onderschatten digitale revolutie."</a></h1></div><script>rmgParamObject.displayedContent.add(962247);</script></article><article data-contentid="962265" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Womenomics (1): Professionele gelijkheid - 08/02/18" href="//kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/15203/7784185.jpg" alt="Z-Womenomics (1): Professionele gelijkheid - 08/02/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Womenomics (1): Professionele gelijkheid - 08/02/18" href="//kanaalz.knack.be/ondernemen/z-womenomics-1-professionele-gelijkheid-08-02-18/video-normal-962265.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Womenomics (1): Professionele gelijkheid - 08/02/18</a></h1></div><script>rmgParamObject.displayedContent.add(962265);</script></article><article data-contentid="960871" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Healthcare (11): TOPAZ - 07/02/18" href="//kanaalz.knack.be/business-communities/z-healthcare-11-topaz-07-02-18/video-normal-960871.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/15173/7768759.jpg" alt="Z-Healthcare (11): TOPAZ - 07/02/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Healthcare (11): TOPAZ - 07/02/18" href="//kanaalz.knack.be/business-communities/z-healthcare-11-topaz-07-02-18/video-normal-960871.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Healthcare (11): TOPAZ - 07/02/18</a></h1></div><script>rmgParamObject.displayedContent.add(960871);</script></article></div></div>
<div class="Module Module--review"><h3 class="Module-title">Meest recent<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><div class="Grid"><article data-contentid="962623" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgische animatiefilmstudio's springlevend dankzij tax shelter " href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/15214/7789951.jpg" alt="Belgische animatiefilmstudio's springlevend dankzij tax shelter "><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgische animatiefilmstudio's springlevend dankzij tax shelter " href="//kanaalz.knack.be/nieuws/belgische-animatiefilmstudio-s-springlevend-dankzij-tax-shelter/video-normal-962623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Belgische animatiefilmstudio's springlevend dankzij tax shelter </a></h1></div><script>rmgParamObject.displayedContent.add(962623);</script></article><article data-contentid="962621" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgische Drylock koopt 2 Braziliaanse concurrenten in 1 klap " href="//kanaalz.knack.be/nieuws/belgische-drylock-koopt-2-braziliaanse-concurrenten-in-1-klap/video-normal-962621.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/15214/7789919.jpg" alt="Belgische Drylock koopt 2 Braziliaanse concurrenten in 1 klap "><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgische Drylock koopt 2 Braziliaanse concurrenten in 1 klap " href="//kanaalz.knack.be/nieuws/belgische-drylock-koopt-2-braziliaanse-concurrenten-in-1-klap/video-normal-962621.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Belgische Drylock koopt 2 Braziliaanse concurrenten in 1 klap </a></h1></div><script>rmgParamObject.displayedContent.add(962621);</script></article><article data-contentid="962619" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Amerikaanse begroting duikt verder in het rood " href="//kanaalz.knack.be/nieuws/amerikaanse-begroting-duikt-verder-in-het-rood/video-normal-962619.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/15214/7789887.jpg" alt="Amerikaanse begroting duikt verder in het rood "><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Amerikaanse begroting duikt verder in het rood " href="//kanaalz.knack.be/nieuws/amerikaanse-begroting-duikt-verder-in-het-rood/video-normal-962619.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Amerikaanse begroting duikt verder in het rood </a></h1></div><script>rmgParamObject.displayedContent.add(962619);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Beurs 09/02/18" href="http://kanaalz.knack.be/beurs/z-beurs-09-02-18/video-normal-962577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs 09/02/18</a></li><li><span class="num">2</span><a title='"Vele Belgische bedrijven onderschatten digitale revolutie."' href="http://kanaalz.knack.be/talk/vele-belgische-bedrijven-onderschatten-digitale-revolutie/video-normal-962247.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Vele Belgische bedrijven onderschatten digitale revolutie."</a></li><li><span class="num">3</span><a title="Bouw kent boerenjaar" href="http://kanaalz.knack.be/nieuws/bouw-kent-boerenjaar/video-normal-962137.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bouw kent boerenjaar</a></li><li><span class="num">4</span><a title="Oost-Europa op trein van automatisering" href="http://kanaalz.knack.be/nieuws/oost-europa-op-trein-van-automatisering/video-normal-962135.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Oost-Europa op trein van automatisering</a></li><li><span class="num">5</span><a title="Brico investeert fors in restyling van zijn winkels " href="http://kanaalz.knack.be/nieuws/brico-investeert-fors-in-restyling-van-zijn-winkels/video-normal-961627.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Brico investeert fors in restyling van zijn winkels </a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    

    </div>
    <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="962531" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Umicore bouwt fabriek in Europa: 'We sluiten Belgi&euml; niet uit'" href="//trends.knack.be/economie/bedrijven/umicore-bouwt-fabriek-in-europa-we-sluiten-belgie-niet-uit/article-normal-962531.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/2679/1371755.jpg" alt="Umicore bouwt fabriek in Europa: 'We sluiten Belgi&euml; niet uit'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Umicore bouwt fabriek in Europa: 'We sluiten Belgi&euml; niet uit'" href="//trends.knack.be/economie/bedrijven/umicore-bouwt-fabriek-in-europa-we-sluiten-belgie-niet-uit/article-normal-962531.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Umicore bouwt fabriek in Europa: 'We sluiten Belgi&euml; niet uit'</a></h1></div><script>rmgParamObject.displayedContent.add(962531);</script></article><article data-contentid="962511" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Chinese staatsbedrijf wil in Duits stroomnet stappen" href="//trends.knack.be/economie/bedrijven/chinese-staatsbedrijf-wil-in-duits-stroomnet-stappen/article-normal-962511.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/11184/5726401.jpg" alt="Chinese staatsbedrijf wil in Duits stroomnet stappen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Chinese staatsbedrijf wil in Duits stroomnet stappen" href="//trends.knack.be/economie/bedrijven/chinese-staatsbedrijf-wil-in-duits-stroomnet-stappen/article-normal-962511.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Chinese staatsbedrijf wil in Duits stroomnet stappen</a></h1></div><script>rmgParamObject.displayedContent.add(962511);</script></article><article data-contentid="962085" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Jan De Witte (CEO Barco): 'Vooral blij dat de winstmarge in alle divisies stijgt'" href="//trends.knack.be/economie/bedrijven/jan-de-witte-ceo-barco-vooral-blij-dat-de-winstmarge-in-alle-divisies-stijgt/article-normal-962085.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/15199/7782301.jpg" alt="Jan De Witte (CEO Barco): 'Vooral blij dat de winstmarge in alle divisies stijgt'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Jan De Witte (CEO Barco): 'Vooral blij dat de winstmarge in alle divisies stijgt'" href="//trends.knack.be/economie/bedrijven/jan-de-witte-ceo-barco-vooral-blij-dat-de-winstmarge-in-alle-divisies-stijgt/article-normal-962085.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Jan De Witte (CEO Barco): 'Vooral blij dat de winstmarge in alle divisies stijgt'</a></h1></div><script>rmgParamObject.displayedContent.add(962085);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="961901" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Ongelijkheid moet onder controle gehouden worden, maar we mogen de vooruitgang niet negeren'" href="//www.knack.be/nieuws/wereld/ongelijkheid-moet-onder-controle-gehouden-worden-maar-we-mogen-de-vooruitgang-niet-negeren/article-opinion-961901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/12270/6282469.jpg" alt="'Ongelijkheid moet onder controle gehouden worden, maar we mogen de vooruitgang niet negeren'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Ongelijkheid moet onder controle gehouden worden, maar we mogen de vooruitgang niet negeren'" href="//www.knack.be/nieuws/wereld/ongelijkheid-moet-onder-controle-gehouden-worden-maar-we-mogen-de-vooruitgang-niet-negeren/article-opinion-961901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">'Ongelijkheid moet onder controle gehouden worden, maar we mogen de vooruitgang niet negeren'</a></h1></div><script>rmgParamObject.displayedContent.add(961901);</script></article><article data-contentid="961985" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Open grenzen zijn blijkbaar geen probleem als ze de winst dienen'" href="//www.knack.be/nieuws/belgie/open-grenzen-zijn-blijkbaar-geen-probleem-als-ze-de-winst-dienen/article-opinion-961985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/9421/4823801.jpg" alt="'Open grenzen zijn blijkbaar geen probleem als ze de winst dienen'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Open grenzen zijn blijkbaar geen probleem als ze de winst dienen'" href="//www.knack.be/nieuws/belgie/open-grenzen-zijn-blijkbaar-geen-probleem-als-ze-de-winst-dienen/article-opinion-961985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">'Open grenzen zijn blijkbaar geen probleem als ze de winst dienen'</a></h1></div><script>rmgParamObject.displayedContent.add(961985);</script></article><article data-contentid="961863" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Europese lidstaten staan niet langer machteloos tegenover valsspelers'" href="//trends.knack.be/economie/beleid/europese-lidstaten-staan-niet-langer-machteloos-tegenover-valsspelers/article-normal-961863.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/15195/7779915.jpg" alt="'Europese lidstaten staan niet langer machteloos tegenover valsspelers'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Europese lidstaten staan niet langer machteloos tegenover valsspelers'" href="//trends.knack.be/economie/beleid/europese-lidstaten-staan-niet-langer-machteloos-tegenover-valsspelers/article-normal-961863.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>'Europese lidstaten staan niet langer machteloos tegenover valsspelers'</a></h1></div><script>rmgParamObject.displayedContent.add(961863);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="961325" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Er schijnt licht aan het einde van de tunnel voor de spaarder die een hogere rente wil'" href="//trends.knack.be/economie/finance/er-schijnt-licht-aan-het-einde-van-de-tunnel-voor-de-spaarder-die-een-hogere-rente-wil/article-opinion-961325.html"><img src="/medias/15188/7776301.jpg" alt="'Er schijnt licht aan het einde van de tunnel voor de spaarder die een hogere rente wil'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Er schijnt licht aan het einde van de tunnel voor de spaarder die een hogere rente wil'" href="//trends.knack.be/economie/finance/er-schijnt-licht-aan-het-einde-van-de-tunnel-voor-de-spaarder-die-een-hogere-rente-wil/article-opinion-961325.html"><i class="roularticon-plus"></i>'Er schijnt licht aan het einde van de tunnel voor de spaarder die een hogere rente wil'</a></h1></div><script>rmgParamObject.displayedContent.add(961325);</script></article><article data-contentid="961167" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Dow Jones eindigt hoger na woelige sessie" href="//trends.knack.be/economie/finance/dow-jones-eindigt-hoger-na-woelige-sessie/article-normal-961167.html"><img src="/medias/12302/6298667.jpg" alt="Dow Jones eindigt hoger na woelige sessie"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Dow Jones eindigt hoger na woelige sessie" href="//trends.knack.be/economie/finance/dow-jones-eindigt-hoger-na-woelige-sessie/article-normal-961167.html">Dow Jones eindigt hoger na woelige sessie</a></h1></div><script>rmgParamObject.displayedContent.add(961167);</script></article><article data-contentid="960531" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Wall Street maakt een recordduik" href="//trends.knack.be/economie/finance/wall-street-maakt-een-recordduik/article-normal-960531.html"><img src="/medias/15166/7765051.jpg" alt="Wall Street maakt een recordduik"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Wall Street maakt een recordduik" href="//trends.knack.be/economie/finance/wall-street-maakt-een-recordduik/article-normal-960531.html">Wall Street maakt een recordduik</a></h1></div><script>rmgParamObject.displayedContent.add(960531);</script></article></div></div>
</div></div></div>
<div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be">KWestie</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.57"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.57'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.57'},
                                    {main2: '/js/main2.js?v3.3.57'},
                                {main: '/js/main.js?v3.3.57'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.57'},
                {cookies: '/js/cookies.js?v3.3.57'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.57'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.57'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.57'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.57'},
                                {plugins: '/js/plugins.js?v3.3.57'},
                {common2: '/js/common2.js?v3.3.57'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.57'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.57', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.57', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.57', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KanaalZ-NL', 'KNZ_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1518116400","dimension3":"Ondernemen","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-womenomics"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>
        
        

                
            </body>
</html>
