
<!DOCTYPE html>
<html>
<head><meta name="description" content="Charlier-Brabo Group uit Aartselaar is bij het grote publiek niet bekend. Maar zijn merken zijn in bijna elke keuken terug te vinden: Elvea, Dole of Target bijvoorbeeld. Om zijn marktpositie nog te versterken, heeft de groep digitalisering als speerpunt opgenomen in zijn strategie. Voor de salesmensen werd een mobiele CRM-applicatie ontwikkeld." />
        <meta name="keywords" content="" />
        <meta name="adhese_location" content="_ID307_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_640,h_960/d944b59049e1de21bb69f7b64b7303f5.jpg" />
        <meta property="og:title" content="Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19" />
        <meta property="og:description" content="Charlier-Brabo Group uit Aartselaar is bij het grote publiek niet bekend. Maar zijn merken zijn in bijna elke keuken terug te vinden: Elvea, Dole of Target bijvoorbeeld. Om zijn marktpositie nog te versterken, heeft de groep digitalisering als speerpunt opgenomen in zijn strategie. Voor de salesmensen werd een mobiele CRM-applicatie ontwikkeld." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="https://kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html" />
        <meta property="article:section" content="business" />
        <meta property="article:published_time" content="2019-05-30 20:00:00" />
        <meta property="article:modified_time" content="2019-05-24 08:44:36" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001470583" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_640,h_960/d944b59049e1de21bb69f7b64b7303f5.jpg" />
        <title>    Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19 - Business communities - KanaalZ
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.29"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.29"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.29"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.29"></script>
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v4.1.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KanaalZ-NL.css?v4.1.16.1" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.29"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.29"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.29"></script>
    <script src="/js/responsive/base.js?v4.0.29"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.29" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.29"></script>
        <script src="/js/vendor/head.min.js?v4.0.29"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.29';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.29" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.29"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.origin !== 'JERLICIA') {
                    if (ad.additionalCreatives) {
                        var creatives = rmgAds.getAdditionalCreatives(ad);
                        for (var c in creatives) {
                            ad = creatives[c];
                            rmgAdhese.safeframe.createPosition(ad);
                        }
                    } else {
                        rmgAdhese.safeframe.createPosition(ad);
                    }
                } else {
                    continue;
                }
            } else {
                continue;
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        // Created variable if parent domain is needed in the safeframe
        ad.sfHtml = '<script>var parentDomain = document.referrer.split("/")[0] + "/" + document.referrer.split("/")[1] + "/" + document.referrer.split("/")[2]</scr' + 'ipt>'

        if (ad.ext === 'advar') {
            ad.sfHtml = '<script>' + ad.tag + '</scr' + 'ipt>';
        }

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml += ad.body;
            } else {
                ad.sfSrc += ad.swfSrc;
            }
        } else {
            ad.sfHtml += ad.tag;
        }

        if (ad.origin === 'JERLICIA') {
            ad.sfHtml += '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            // Trackers are already being written in other placeholder (BAN, SKY, ...) --> avoid double impressions
            if (ad.adType !== 'STICKY') {
                if (ad.trackingUrl) {
                    ad.sfHtml += '<img height="1" width="1" src="' + ad.trackingUrl + '" style="margin:-1px;display:none;">';
                }

                ad.sfHtml += '<img height="1" width="1" src="' + ad.tracker + '" style="margin:-1px;display:none;">';
            }

            ad.sfHtml += '<style>ins {max-width: 100%;}</style>';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            // Overwrite position if position has already been requested before
            var newPosition = true;
            for (var i in adhesePositions) {
                if (adhesePositions[i].id === position.id) {
                    adhesePositions[i] = position;
                    newPosition = false;
                    break;
                }
            }

            if (newPosition) {
                adhesePositions.push(position);
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
                break;
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
                break;
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_ID307_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                    rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                            
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-video m-video-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html">
                            


                                                <h1 class="rmgDetail-title">
                                 Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        30/05/19 om 20:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                24/05/19 om 08:44
                            </span>
                                            </li>
                                            <li>
                            Bron : Kanaal Z
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                
            
                                <ul class="rmgShares">
                         
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19%2Fvideo-normal-1470583.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1470583&amp;text=Z-Impact%3A%20Een%20mobiele%20CRM-applicatie%20voor%20Charlier-Brabo%20Group%2030%2F05%2F19&amp;via=kanaalZ" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19%2Fvideo-normal-1470583.html&amp;title=Z-Impact%3A%20Een%20mobiele%20CRM-applicatie%20voor%20Charlier-Brabo%20Group%2030%2F05%2F19&amp;source=KanaalZ" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19 - https://kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Z-Impact&#x3A;&#x20;Een&#x20;mobiele&#x20;CRM-applicatie&#x20;voor&#x20;Charlier-Brabo&#x20;Group&#x20;30&#x2F;05&#x2F;19&#x20;-&#x20;KanaalZ&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;business-communities&#x2F;z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19&#x2F;video-normal-1470583.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <div class="rmgDetail-body article-body">
                                            
<div class="u-embed m-embed-other u-ratio m-16x9">
                                    
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-8272409-1', 'knack.be');
        ga('send', 'pageview');

        function getUrlParameter(name) {
            name        = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
            var regex   = new RegExp('[\\?&]' + name + '=([^&#]*)');
            var results;
            try
            {
                results = regex.exec(parent.location.search);
            }
            catch (err) {
                results = null;
            }

            return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
        };
    </script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        window['gemiusStream'] = window['gemiusStream'] || {};
        function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() {var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length]=[i,arguments];};};
        gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/gstream.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        var IDENTIFIER = 'cjiQawuHdyIoWsb7fIxqt.VmrkHdPFtnawVMJgp95OP.Z7';
        var playerId = 'vidcon';
        var materialIdentifier = 'https://player.cdn01.rambla.be/?account_id=Wlerx0&amp;item_id=AG5JPv&amp;analytics=false&amp;autoplay=0';
        var totalTime = -1;

        var customPackage = [
            {name:"_SCT", value:"Videostream"},
            {name:"se", value:"business"},
            {name:"ct", value:"nw/fineco"},
            {name:"st", value:"vid.tvi.ep.vod.free"},
            {name:"tv", value:"KanaalZ/CanalZ"}];
    </script>
    <script src="/js/vendor/jquery.min-1.8.2.js?v4.0.29" type="text/javascript"></script>
    <script src="//player.cdn01.rambla.be/js/api.js"></script>
    <div id="vidcon"></div>
    <script>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</script>



    </div>
    
            <p class="last-paragraph">Charlier-Brabo Group uit Aartselaar is bij het grote publiek niet bekend. Maar zijn merken zijn in bijna elke keuken terug te vinden: Elvea, Dole of Target bijvoorbeeld. Om zijn marktpositie nog te versterken, heeft de groep digitalisering als speerpunt opgenomen in zijn strategie. Voor de salesmensen werd een mobiele CRM-applicatie ontwikkeld.</p>

                </div>
                                                                <ul class="rmgShares">
                         
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19%2Fvideo-normal-1470583.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1470583&amp;text=Z-Impact%3A%20Een%20mobiele%20CRM-applicatie%20voor%20Charlier-Brabo%20Group%2030%2F05%2F19&amp;via=kanaalZ" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19%2Fvideo-normal-1470583.html&amp;title=Z-Impact%3A%20Een%20mobiele%20CRM-applicatie%20voor%20Charlier-Brabo%20Group%2030%2F05%2F19&amp;source=KanaalZ" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19 - https://kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Z-Impact&#x3A;&#x20;Een&#x20;mobiele&#x20;CRM-applicatie&#x20;voor&#x20;Charlier-Brabo&#x20;Group&#x20;30&#x2F;05&#x2F;19&#x20;-&#x20;KanaalZ&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;business-communities&#x2F;z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19&#x2F;video-normal-1470583.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Z-Impact</h2><ul><li><a href="//kanaalz.knack.be/business-communities/z-impact-de-digitale-transformatie-van-schreder-06-06-19/video-normal-1473939.html" title="Z-Impact: De digitale transformatie van Schr&eacute;der 06/06/19">Z-Impact: De digitale transformatie van Schr&eacute;der 06/06/19</a></li><li><a href="//kanaalz.knack.be/business-communities/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19/video-normal-1470583.html" title="Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19">Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30/05/19</a></li><li><a href="//kanaalz.knack.be/business-communities/z-impact-een-erp-systeem-met-veel-mogelijkheden-voor-latexco-23-05-19/video-normal-1467807.html" title="Z-Impact: Een ERP-systeem met veel mogelijkheden voor Latexco 23/05/19">Z-Impact: Een ERP-systeem met veel mogelijkheden voor Latexco 23/05/19</a></li><li><a href="//kanaalz.knack.be/business-communities/z-impact-beter-gebruik-van-data-zorgt-voor-betere-dienstverlening-bij-vlaio-16-05-19/video-normal-1464631.html" title="Z-Impact: Beter gebruik van data zorgt voor betere dienstverlening bij VLAIO 16/05/19">Z-Impact: Beter gebruik van data zorgt voor betere dienstverlening bij VLAIO 16/05/19</a></li><li><a href="//kanaalz.knack.be/business-communities/z-impact-de-cloud-first-strategie-van-carglass-09-05-19/video-normal-1462123.html" title="Z-Impact: De cloud first-strategie van Carglass 09/05/19">Z-Impact: De cloud first-strategie van Carglass 09/05/19</a></li></ul><span class="rmgModule-more"><a href="//kanaalz.knack.be/business-communities/z-impact/groupement-normal-585789.html">Lees alle artikelen over Z-Impact</a></span></div>

                                                                        
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.29'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    <div id="redesign-kanaalz-home-in-de-kijker" class="rmgModule m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>In de kijker</span></h2>
                                                                                    <article id="content-1474317" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1474317">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/business-communities/z-legal-het-nieuwe-vennootschapsrecht-07-06-19/video-normal-1474317.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/6bed66f5747837fbe60d7d8d5ed7193e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/business-communities/z-legal-het-nieuwe-vennootschapsrecht-07-06-19/video-normal-1474317.html"     >Z-Legal: het nieuwe vennootschapsrecht 07/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1473937" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1473937">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/business-communities/z-insurance-innovatie-in-de-verzekeringssector-06-06-19/video-normal-1473937.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_95,h_142/88625306822e091edc345b2e2704d1f6.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/business-communities/z-insurance-innovatie-in-de-verzekeringssector-06-06-19/video-normal-1473937.html"     >Z-Insurance: Innovatie in de verzekeringssector 06/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1473939" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1473939">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/business-communities/z-impact-de-digitale-transformatie-van-schreder-06-06-19/video-normal-1473939.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/63606c2b49191b39cef7e06f8e89805e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/business-communities/z-impact-de-digitale-transformatie-van-schreder-06-06-19/video-normal-1473939.html"     >Z-Impact: De digitale transformatie van Schréder 06/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1474005" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1474005">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/business-communities/z-maatwerk-ateljee-gent-06-06-19/video-normal-1474005.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/f73f072eaf13862df1cf7359943c9c7a.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/business-communities/z-maatwerk-ateljee-gent-06-06-19/video-normal-1474005.html"     >Z-Maatwerk: Ateljee Gent 06/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1473941" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1473941">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/business-communities/z-maatwerk-06-06-19/video-normal-1473941.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/c0aad15754ff95e3804d63e9fb9bfc6d.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/business-communities/z-maatwerk-06-06-19/video-normal-1473941.html"     >Z-Maatwerk 06/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-kanaalz-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KanaalZ-NL_side_article"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-KanaalZ-NL_side_article').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

                
    <div id="redesign-kanaal-z-meest-bekeken" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest bekeken</span></h2>
                                                                                    <article id="content-1474445" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1474445">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-07-06-19-belgische-economie-houdt-goed-stand-in-turbulente-tijden/video-normal-1474445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/7e365d4038939a662ae7100611f82845.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-07-06-19-belgische-economie-houdt-goed-stand-in-turbulente-tijden/video-normal-1474445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Z-Nieuws 07/06/19: Belgische economie houdt goed stand in turbulente tijden</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1470665" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1470665">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/start-rechtszaak-oklahoma-vs-johnson-johnson/video-normal-1470665.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/66e315cb9938ba18871e6f8e2cb1e10b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/start-rechtszaak-oklahoma-vs-johnson-johnson/video-normal-1470665.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Start rechtszaak Oklahoma vs. Johnson&amp;Johnson</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1472331" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1472331">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/europese-brouwers-verzamelen-in-antwerpen/video-normal-1472331.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/f89e20c2a5152cf998822445f4b6d626.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/europese-brouwers-verzamelen-in-antwerpen/video-normal-1472331.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Europese brouwers verzamelen in Antwerpen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1474317" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1474317">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/business-communities/z-legal-het-nieuwe-vennootschapsrecht-07-06-19/video-normal-1474317.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/6bed66f5747837fbe60d7d8d5ed7193e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/business-communities/z-legal-het-nieuwe-vennootschapsrecht-07-06-19/video-normal-1474317.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Z-Legal: het nieuwe vennootschapsrecht 07/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1474399" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1474399">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/destiny-neemt-waverse-telecomspelers-over-en-wordt-marktleider-in-cloudcommunicatie/video-normal-1474399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_95,h_142/facf4fe7d9c2c04cf09d3675c12146bb.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/destiny-neemt-waverse-telecomspelers-over-en-wordt-marktleider-in-cloudcommunicatie/video-normal-1474399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Destiny neemt Waverse telecomspelers over en wordt marktleider in cloudcommunicatie</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-kanaalz-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest bekeken</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1474445" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1474445">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-07-06-19-belgische-economie-houdt-goed-stand-in-turbulente-tijden/video-normal-1474445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/7e365d4038939a662ae7100611f82845.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-07-06-19-belgische-economie-houdt-goed-stand-in-turbulente-tijden/video-normal-1474445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Z-Nieuws 07/06/19: Belgische economie houdt goed stand in turbulente tijden</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1470665" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1470665">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/start-rechtszaak-oklahoma-vs-johnson-johnson/video-normal-1470665.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/66e315cb9938ba18871e6f8e2cb1e10b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/start-rechtszaak-oklahoma-vs-johnson-johnson/video-normal-1470665.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Start rechtszaak Oklahoma vs. Johnson&amp;Johnson</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1472331" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1472331">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/europese-brouwers-verzamelen-in-antwerpen/video-normal-1472331.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/f89e20c2a5152cf998822445f4b6d626.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/europese-brouwers-verzamelen-in-antwerpen/video-normal-1472331.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Europese brouwers verzamelen in Antwerpen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1474317" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1474317">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/business-communities/z-legal-het-nieuwe-vennootschapsrecht-07-06-19/video-normal-1474317.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/6bed66f5747837fbe60d7d8d5ed7193e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/business-communities/z-legal-het-nieuwe-vennootschapsrecht-07-06-19/video-normal-1474317.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Z-Legal: het nieuwe vennootschapsrecht 07/06/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1474399" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1474399">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/destiny-neemt-waverse-telecomspelers-over-en-wordt-marktleider-in-cloudcommunicatie/video-normal-1474399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_172,h_257/facf4fe7d9c2c04cf09d3675c12146bb.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/destiny-neemt-waverse-telecomspelers-over-en-wordt-marktleider-in-cloudcommunicatie/video-normal-1474399.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Destiny neemt Waverse telecomspelers over en wordt marktleider in cloudcommunicatie</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-kanaalz-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KanaalZ-NL_endarticle"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-KanaalZ-NL_endarticle').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
            
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//canalz.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//canalz.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.29'});
    headjs.load({cookies: '/js/cookies.js?v4.0.29'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.29'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.29'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.29'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.29'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.29'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.29'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.29'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.29'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.29'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.29'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.29'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.29'});
        
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '123272918599', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1559239200","dimension3":"Business communities","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Impact"};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"KanaalZ","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/kanaalz.knack.be\/business-communities\/z-impact-een-mobiele-crm-applicatie-voor-charlier-brabo-group-30-05-19\/video-normal-1470583.html"},"headline":"Z-Impact: Een mobiele CRM-applicatie voor Charlier-Brabo Group 30\/05\/19","dateCreated":"2019-05-29T15:32:11+02:00","datePublished":"2019-05-30T20:00:00+02:00","dateModified":"2019-05-24T08:44:36+02:00","author":[{"@type":"Organization","name":"KanaalZ","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-KanaalZ-NL.svg"}}],"publisher":{"@type":"Organization","name":"KanaalZ","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KanaalZ-NL.png"}},"description":"Charlier-Brabo Group uit Aartselaar is bij het grote publiek niet bekend. Maar zijn merken zijn in bijna elke keuken terug te vinden: Elvea, Dole of Target bijvoorbeeld. Om zijn marktpositie nog te versterken, heeft de groep digitalisering als speerpunt opgenomen in zijn strategie. Voor de salesmensen werd een mobiele CRM-applicatie ontwikkeld.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_704,h_396,x_0,y_0,g_center\/c_fit,w_704,h_1251\/d944b59049e1de21bb69f7b64b7303f5.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
