<!DOCTYPE html>
<html>
  <head>
      <title>
                  Z-Insurance (5) - 20/12/18 - Business communities - KanaalZ
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.4"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.4"></script>
      <meta name="description" content="Ondernemen is een risicovol vak. Als ondernemer laat u zich dus best ook bijstaan door een expert in verzekeringen om met een gerust hart uw ding te kunnen doen. In deze aflevering verneemt u welke verzekeringen een bedrijf nodig heeft en wat daarbij de rol van de makelaar is." />
        <meta name="keywords" content="" />
        <meta name="adhese_location" content="_ID227_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="https://kanaalz.knack.be/medias/18542/9493617.jpg" />
        <meta property="og:title" content="Z-Insurance (5) - 20/12/18" />
        <meta property="og:description" content="Ondernemen is een risicovol vak. Als ondernemer laat u zich dus best ook bijstaan door een expert in verzekeringen om met een gerust hart uw ding te kunnen doen. In deze aflevering verneemt u welke verzekeringen een bedrijf nodig heeft en wat daarbij de rol van de makelaar is." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="https://kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" />
        <meta property="article:section" content="business" />
        <meta property="article:published_time" content="2018-12-20 20:00:00" />
        <meta property="article:modified_time" content="2018-11-26 13:21:24" />
        <meta property="article:tag" content="" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001409417" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" />
        <meta name="cXenseParse:recs:image" content="https://kanaalz.knack.be/medias/18542/9493617.jpg" />
                          <link rel="canonical" href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.77">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.3.42" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.3.42" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.css?v3.3.42" media="screen,projection">
                <link href="/css/print.css?v3.3.42" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.4"></script>
      <script src="/js/init.js?v3.5.4"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.4"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.4"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.4" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.4"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.4';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.4"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '61441135';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '61441135';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '61441135'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "61441135",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
          
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_ID227_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in', "prx");
                      }
                  
                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content video_normal content rmgDetail m-video_normal gallery
                 section business">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KanaalZ.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div class="article" itemtype="http://schema.org/Article">
        <article data-io-article-url="https://kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1409417&text=Z-Insurance%20%285%29%20-%2020%2F12%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html&title=Z-Insurance%20%285%29%20-%2020%2F12%2F18&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Z-Insurance&#x20;&#x28;5&#x29;&#x20;-&#x20;20&#x2F;12&#x2F;18&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;business-communities&#x2F;z-insurance-5-20-12-18&#x2F;video-normal-1409417.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                    <header>
    
    
    <h1 itemprop="headline">
        Z-Insurance (5) - 20/12/18
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">20/12/18 om 20:00 - Bijgewerkt op 26/11/18 om 13:21</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Ondernemen is een risicovol vak. Als ondernemer laat u zich dus best ook bijstaan door een expert in verzekeringen om met een gerust hart uw ding te kunnen doen. In deze aflevering verneemt u welke verzekeringen een bedrijf nodig heeft en wat daarbij de rol van de makelaar is.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1409417&text=Z-Insurance%20%285%29%20-%2020%2F12%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html&title=Z-Insurance%20%285%29%20-%2020%2F12%2F18&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Z-Insurance&#x20;&#x28;5&#x29;&#x20;-&#x20;20&#x2F;12&#x2F;18&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;business-communities&#x2F;z-insurance-5-20-12-18&#x2F;video-normal-1409417.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/1409417" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>Ondernemen is een risicovol vak. Als ondernemer laat u zich dus best ook bijstaan door een expert in verzekeringen om met een gerust hart uw ding te kunnen doen. In deze aflevering verneemt u welke verzekeringen een bedrijf nodig heeft en wat daarbij de rol van de makelaar is.</p>

                                                                                            
                                                                                        
                                                                                                                                                    <div class="widget group">
                                                                                                                        <div class="widget group no-bg"><h3>Z-Insurance</h3><ul><li id="groupement-540127-1409417"><a href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" title="Z-Insurance (5) - 20/12/18">Z-Insurance (5) - 20/12/18</a></li><li id="groupement-540127-1405855"><a href="//kanaalz.knack.be/business-communities/z-insurance-4-13-12-18/video-normal-1405855.html" title="Z-Insurance (4) - 13/12/18">Z-Insurance (4) - 13/12/18</a></li><li id="groupement-540127-1403191"><a href="//kanaalz.knack.be/business-communities/z-insurance-3-06-12-18/video-normal-1403191.html" title="Z-Insurance (3) - 06/12/18">Z-Insurance (3) - 06/12/18</a></li><li id="groupement-540127-1399099"><a href="//kanaalz.knack.be/business-communities/z-insurance-2-29-11-18/video-normal-1399099.html" title="Z-Insurance (2) - 29/11/18">Z-Insurance (2) - 29/11/18</a></li><li id="groupement-540127-1397077" class="groupement-list-last groupement-540127-1409417 groupement-540127-1405855 groupement-540127-1403191 groupement-540127-1399099 groupement-540127-1397077 " style="display:none"><a href="//kanaalz.knack.be/business-communities/z-insurance-1-de-digitale-revolutie/video-normal-1397077.html" title="Z-Insurance (1): De digitale revolutie - ">Z-Insurance (1): De digitale revolutie - </a></li><li class="last-child"><a href="//kanaalz.knack.be/business-communities/z-insurance/groupement-normal-540127.html">Lees alle artikels over Z-Insurance</a></li></ul></div>

                                            <style>
                                                #groupement-540127-1409417{display:none;}
                                                .groupement-540127-1409417.groupement-list-last{display:block !important;}
                                            </style>
                                                                                                            </div>
                                                                                                                            
                                                    </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1409417&text=Z-Insurance%20%285%29%20-%2020%2F12%2F18&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fbusiness-communities%2Fz-insurance-5-20-12-18%2Fvideo-normal-1409417.html&title=Z-Insurance%20%285%29%20-%2020%2F12%2F18&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Z-Insurance&#x20;&#x28;5&#x29;&#x20;-&#x20;20&#x2F;12&#x2F;18&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;business-communities&#x2F;z-insurance-5-20-12-18&#x2F;video-normal-1409417.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery"><div class="row"><div class="span4"><h3>Z-Insurance</h3></div><div class="span4"><a class="show-all" href="//kanaalz.knack.be/business-communities/z-insurance/groupement-normal-540127.html">meer video's <span>&#187;</span></a></div></div><ul class="thumbnails"><li id="groupement-540127-1409417" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html"><img src="/medias/18542/9493621.jpg" alt="Z-Insurance (5) - 20/12/18"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" title="Z-Insurance (5) - 20/12/18">Z-Insurance (5) - 20/12/18</a></h4></li><li id="groupement-540127-1405855" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-4-13-12-18/video-normal-1405855.html"><img src="/medias/18454/9448843.jpg" alt="Z-Insurance (4) - 13/12/18"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-4-13-12-18/video-normal-1405855.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-4-13-12-18/video-normal-1405855.html" title="Z-Insurance (4) - 13/12/18">Z-Insurance (4) - 13/12/18</a></h4></li><li id="groupement-540127-1403191" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-3-06-12-18/video-normal-1403191.html"><img src="/medias/18386/9413637.jpg" alt="Z-Insurance (3) - 06/12/18"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-3-06-12-18/video-normal-1403191.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-3-06-12-18/video-normal-1403191.html" title="Z-Insurance (3) - 06/12/18">Z-Insurance (3) - 06/12/18</a></h4></li><li id="groupement-540127-1399099" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-2-29-11-18/video-normal-1399099.html"><img src="/medias/18301/9370189.jpg" alt="Z-Insurance (2) - 29/11/18"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-2-29-11-18/video-normal-1399099.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-2-29-11-18/video-normal-1399099.html" title="Z-Insurance (2) - 29/11/18">Z-Insurance (2) - 29/11/18</a></h4></li><li id="groupement-540127-1397077" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-1-de-digitale-revolutie/video-normal-1397077.html"><img src="/medias/18268/9353277.jpg" alt="Z-Insurance (1): De digitale revolutie - "></a><a href="//kanaalz.knack.be/business-communities/z-insurance-1-de-digitale-revolutie/video-normal-1397077.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-1-de-digitale-revolutie/video-normal-1397077.html" title="Z-Insurance (1): De digitale revolutie - ">Z-Insurance (1): De digitale revolutie - </a></h4></li><li id="groupement-540127-951711" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-16-16-01-18/video-normal-951711.html"><img src="/medias/14987/7673359.jpg" alt="Z-Insurance (16) - 16/01/18"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-16-16-01-18/video-normal-951711.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-16-16-01-18/video-normal-951711.html" title="Z-Insurance (16) - 16/01/18">Z-Insurance (16) - 16/01/18</a></h4></li><li id="groupement-540127-948523" class="span3 groupement-list-last groupement-540127-1409417 groupement-540127-1405855 groupement-540127-1403191 groupement-540127-1399099 groupement-540127-1397077 groupement-540127-951711 groupement-540127-948523 " style="display:none"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-15-09-01-18/video-normal-948523.html"><img src="/medias/14912/7635247.jpg" alt="Z-Insurance (15) - 09/01/18"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-15-09-01-18/video-normal-948523.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-15-09-01-18/video-normal-948523.html" title="Z-Insurance (15) - 09/01/18">Z-Insurance (15) - 09/01/18</a></h4></li></ul></div>

                        <style>
                            #group-1409417,#groupement-540127-1409417{display:none;}
                            .groupement-540127-1409417.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html"><img src="/medias/18544/9494977.jpg" alt="Z-Nieuws 20/12/18"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html">Z-Nieuws 20/12/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409581.html"><img src="/medias/18544/9495001.jpg" alt="Z-Nieuws 20/12/18"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409581.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409581.html">Z-Nieuws 20/12/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html"><img src="/medias/18544/9494873.jpg" alt="Z-Nieuws 20/12/18"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html">Z-Nieuws 20/12/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409557.html"><img src="/medias/18544/9494905.jpg" alt="Z-Nieuws 20/12/18"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409557.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409557.html">Z-Nieuws 20/12/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409559.html"><img src="/medias/18544/9494921.jpg" alt="Z-Nieuws 20/12/18"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409559.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409559.html">Z-Nieuws 20/12/18</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409555.html"><img src="/medias/18544/9494889.jpg" alt="Z-Nieuws 20/12/18"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409555.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409555.html">Z-Nieuws 20/12/18</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1409117);</script><div class="row"><div class="span2"><figure><a title="4 op de 10 nieuwkomers vinden job dankzij VDAB" href="//kanaalz.knack.be/nieuws/4-op-de-10-nieuwkomers-vinden-job-dankzij-vdab/video-normal-1409117.html"><img width="140" height="79" alt="4 op de 10 nieuwkomers vinden job dankzij VDAB" src="/medias/18536/9490717.jpg"></a><a href="//kanaalz.knack.be/nieuws/4-op-de-10-nieuwkomers-vinden-job-dankzij-vdab/video-normal-1409117.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="4 op de 10 nieuwkomers vinden job dankzij VDAB" href="//kanaalz.knack.be/nieuws/4-op-de-10-nieuwkomers-vinden-job-dankzij-vdab/video-normal-1409117.html">4 op de 10 nieuwkomers vinden job dankzij VDAB</a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div class="Module listWidget"><h3 class="Module-title">Alles over</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(540019);</script><a href="//kanaalz.knack.be/business-communities/z-cleantech/groupement-normal-540019.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Cleantech</a></li><li><script>rmgParamObject.displayedContent.add(540011);</script><a href="//kanaalz.knack.be/business-communities/z-ict/groupement-normal-540011.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-ICT</a></li><li><script>rmgParamObject.displayedContent.add(1384535);</script><a href="//kanaalz.knack.be/business-communities/z-circular/groupement-normal-1384535.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Circular</a></li><li><script>rmgParamObject.displayedContent.add(540067);</script><a href="//kanaalz.knack.be/business-communities/z-facility/groupement-normal-540067.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Facility</a></li><li><script>rmgParamObject.displayedContent.add(1174357);</script><a href="//kanaalz.knack.be/business-communities/z-advies/groupement-normal-1174357.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Advies</a></li><li><script>rmgParamObject.displayedContent.add(1174351);</script><a href="//kanaalz.knack.be/business-communities/z-water/groupement-normal-1174351.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Water</a></li><li><script>rmgParamObject.displayedContent.add(1164399);</script><a href="//kanaalz.knack.be/business-communities/z-smart-way-of-working/groupement-normal-1164399.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Smart way of working</a></li><li><script>rmgParamObject.displayedContent.add(1140117);</script><a href="//kanaalz.knack.be/business-communities/z-mobility/groupement-normal-1140117.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Mobility</a></li><li><script>rmgParamObject.displayedContent.add(1090385);</script><a href="//kanaalz.knack.be/business-communities/z-return-on-development/groupement-normal-1090385.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Return on development</a></li><li><script>rmgParamObject.displayedContent.add(1034893);</script><a href="//kanaalz.knack.be/business-communities/z-haven/groupement-normal-1034893.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Haven</a></li><li><script>rmgParamObject.displayedContent.add(977443);</script><a href="//kanaalz.knack.be/business-communities/z-digital-transformation/groupement-normal-977443.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Digital Transformation</a></li><li><script>rmgParamObject.displayedContent.add(895929);</script><a href="//kanaalz.knack.be/business-communities/logistics-tv/groupement-normal-895929.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Logistics Tv</a></li><li><script>rmgParamObject.displayedContent.add(895927);</script><a href="//kanaalz.knack.be/business-communities/bouw-tv/groupement-normal-895927.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Bouw Tv</a></li><li><script>rmgParamObject.displayedContent.add(894047);</script><a href="//kanaalz.knack.be/business-communities/transport-tv/groupement-normal-894047.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Transport Tv</a></li><li><script>rmgParamObject.displayedContent.add(878891);</script><a href="//kanaalz.knack.be/business-communities/z-maatwerk/groupement-normal-878891.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Maatwerk</a></li><li><script>rmgParamObject.displayedContent.add(851375);</script><a href="//kanaalz.knack.be/business-communities/z-customer-first/groupement-normal-851375.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Customer First</a></li><li><script>rmgParamObject.displayedContent.add(814763);</script><a href="//kanaalz.knack.be/business-communities/z-in-de-wereld/groupement-normal-814763.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-In de wereld</a></li><li><script>rmgParamObject.displayedContent.add(787683);</script><a href="//kanaalz.knack.be/business-communities/z-insurance-callant/groupement-normal-787683.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Insurance Callant</a></li><li><script>rmgParamObject.displayedContent.add(784089);</script><a href="//kanaalz.knack.be/business-communities/z-hybrid/groupement-normal-784089.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Hybrid</a></li><li><script>rmgParamObject.displayedContent.add(778017);</script><a href="//kanaalz.knack.be/business-communities/z-smart-buildings/groupement-normal-778017.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Business Right Nav');">Z-Smart buildings</a></li></ul><div class="clearfix"></div></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Nieuws 20/12/18" href="https://kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 20/12/18</a></li><li><span class="num">2</span><a title="Landingsbanen houden werknemers niet langer aan de slag" href="https://kanaalz.knack.be/nieuws/landingsbanen-houden-werknemers-niet-langer-aan-de-slag/video-normal-1408553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Landingsbanen houden werknemers niet langer aan de slag</a></li><li><span class="num">3</span><a title="Z-Beurs19/12/18" href="https://kanaalz.knack.be/beurs/z-beurs19-12-18/video-normal-1409291.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs19/12/18</a></li><li><span class="num">4</span><a title="Z-Nieuws 20/12/18" href="https://kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409557.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 20/12/18</a></li><li><span class="num">5</span><a title="Z-Nieuws 20/12/18" href="https://kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 20/12/18</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Meest recent<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><div class="Grid"><article data-contentid="1409577" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Nieuws 20/12/18" href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/18544/9494967.jpg" alt="Z-Nieuws 20/12/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Nieuws 20/12/18" href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Z-Nieuws 20/12/18</a></h1></div><script>rmgParamObject.displayedContent.add(1409577);</script></article><article data-contentid="1409581" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Nieuws 20/12/18" href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409581.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/18544/9494991.jpg" alt="Z-Nieuws 20/12/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Nieuws 20/12/18" href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409581.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Z-Nieuws 20/12/18</a></h1></div><script>rmgParamObject.displayedContent.add(1409581);</script></article><article data-contentid="1409553" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Nieuws 20/12/18" href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');"><img src="/medias/18544/9494863.jpg" alt="Z-Nieuws 20/12/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Nieuws 20/12/18" href="//kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ RightBottom Meest Recent');">Z-Nieuws 20/12/18</a></h1></div><script>rmgParamObject.displayedContent.add(1409553);</script></article></div></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="1409417" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Insurance (5) - 20/12/18" href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/18542/9493611.jpg" alt="Z-Insurance (5) - 20/12/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Insurance (5) - 20/12/18" href="//kanaalz.knack.be/business-communities/z-insurance-5-20-12-18/video-normal-1409417.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Insurance (5) - 20/12/18</a></h1></div><script>rmgParamObject.displayedContent.add(1409417);</script></article><article data-contentid="1409419" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Haven (1): Een gezonde infrastructuur, een gezonde haven - 20/12/18" href="//kanaalz.knack.be/business-communities/z-haven-1-een-gezonde-infrastructuur-een-gezonde-haven-20-12-18/video-normal-1409419.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/18542/9493627.jpg" alt="Z-Haven (1): Een gezonde infrastructuur, een gezonde haven - 20/12/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Haven (1): Een gezonde infrastructuur, een gezonde haven - 20/12/18" href="//kanaalz.knack.be/business-communities/z-haven-1-een-gezonde-infrastructuur-een-gezonde-haven-20-12-18/video-normal-1409419.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Haven (1): Een gezonde infrastructuur, een gezonde haven - 20/12/18</a></h1></div><script>rmgParamObject.displayedContent.add(1409419);</script></article><article data-contentid="1409433" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Bizidee december 2018 - 22/12/18" href="//kanaalz.knack.be/events/bizidee-december-2018-22-12-18/video-normal-1409433.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/18542/9493793.jpg" alt="Bizidee december 2018 - 22/12/18"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Bizidee december 2018 - 22/12/18" href="//kanaalz.knack.be/events/bizidee-december-2018-22-12-18/video-normal-1409433.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Bizidee december 2018 - 22/12/18</a></h1></div><script>rmgParamObject.displayedContent.add(1409433);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Z-Nieuws 20/12/18" href="https://kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 20/12/18</a></li><li><span class="num">2</span><a title="Landingsbanen houden werknemers niet langer aan de slag" href="https://kanaalz.knack.be/nieuws/landingsbanen-houden-werknemers-niet-langer-aan-de-slag/video-normal-1408553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Landingsbanen houden werknemers niet langer aan de slag</a></li><li><span class="num">3</span><a title="Z-Beurs19/12/18" href="https://kanaalz.knack.be/beurs/z-beurs19-12-18/video-normal-1409291.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Beurs19/12/18</a></li><li><span class="num">4</span><a title="Z-Nieuws 20/12/18" href="https://kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409557.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 20/12/18</a></li><li><span class="num">5</span><a title="Z-Nieuws 20/12/18" href="https://kanaalz.knack.be/nieuws/z-nieuws-20-12-18/video-normal-1409577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Z-Nieuws 20/12/18</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    

    </div>
    <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="1409515" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="CAO bij Bpost afgesloten: 'Beter loon, meer vakantie en meer carri&egrave;reperspectief'" href="//trends.knack.be/economie/bedrijven/cao-bij-bpost-afgesloten-beter-loon-meer-vakantie-en-meer-carriereperspectief/article-normal-1409515.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/18270/9354745.jpg" alt="CAO bij Bpost afgesloten: 'Beter loon, meer vakantie en meer carri&egrave;reperspectief'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="CAO bij Bpost afgesloten: 'Beter loon, meer vakantie en meer carri&egrave;reperspectief'" href="//trends.knack.be/economie/bedrijven/cao-bij-bpost-afgesloten-beter-loon-meer-vakantie-en-meer-carriereperspectief/article-normal-1409515.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">CAO bij Bpost afgesloten: 'Beter loon, meer vakantie en meer carri&egrave;reperspectief'</a></h1></div><script>rmgParamObject.displayedContent.add(1409515);</script></article><article data-contentid="1409453" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Bedrijfsleider, bereid u voor op een 'no deal brexit''" href="//trends.knack.be/economie/bedrijven/bedrijfsleider-bereid-u-voor-op-een-no-deal-brexit/article-opinion-1409453.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/18543/9494043.jpg" alt="'Bedrijfsleider, bereid u voor op een 'no deal brexit''"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Bedrijfsleider, bereid u voor op een 'no deal brexit''" href="//trends.knack.be/economie/bedrijven/bedrijfsleider-bereid-u-voor-op-een-no-deal-brexit/article-opinion-1409453.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">'Bedrijfsleider, bereid u voor op een 'no deal brexit''</a></h1></div><script>rmgParamObject.displayedContent.add(1409453);</script></article><article data-contentid="1409397" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Dat niemand vervolgd wordt in de Fortis-zaak is geen klassenjustitie, maar komt door een gebrek aan justitie'" href="//trends.knack.be/economie/bedrijven/dat-niemand-vervolgd-wordt-in-de-fortis-zaak-is-geen-klassenjustitie-maar-komt-door-een-gebrek-aan-justitie/article-opinion-1409397.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/14706/7529807.jpg" alt="'Dat niemand vervolgd wordt in de Fortis-zaak is geen klassenjustitie, maar komt door een gebrek aan justitie'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Dat niemand vervolgd wordt in de Fortis-zaak is geen klassenjustitie, maar komt door een gebrek aan justitie'" href="//trends.knack.be/economie/bedrijven/dat-niemand-vervolgd-wordt-in-de-fortis-zaak-is-geen-klassenjustitie-maar-komt-door-een-gebrek-aan-justitie/article-opinion-1409397.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">'Dat niemand vervolgd wordt in de Fortis-zaak is geen klassenjustitie, maar komt door een gebrek aan justitie'</a></h1></div><script>rmgParamObject.displayedContent.add(1409397);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="1409027" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Itali&euml; en Europa bereiken akkoord over begroting" href="//trends.knack.be/economie/beleid/italie-en-europa-bereiken-akkoord-over-begroting/article-normal-1409027.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/18535/9490117.jpg" alt="Itali&euml; en Europa bereiken akkoord over begroting"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Itali&euml; en Europa bereiken akkoord over begroting" href="//trends.knack.be/economie/beleid/italie-en-europa-bereiken-akkoord-over-begroting/article-normal-1409027.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Itali&euml; en Europa bereiken akkoord over begroting</a></h1></div><script>rmgParamObject.displayedContent.add(1409027);</script></article><article data-contentid="1409011" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'2019 wordt spannender dan Game of Thrones'" href="//trends.knack.be/economie/beleid/2019-wordt-spannender-dan-game-of-thrones/article-opinion-1409011.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/18534/9489841.jpg" alt="'2019 wordt spannender dan Game of Thrones'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'2019 wordt spannender dan Game of Thrones'" href="//trends.knack.be/economie/beleid/2019-wordt-spannender-dan-game-of-thrones/article-opinion-1409011.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>'2019 wordt spannender dan Game of Thrones'</a></h1></div><script>rmgParamObject.displayedContent.add(1409011);</script></article><article data-contentid="1408951" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Loonkostenbeheersing wordt grote uitdaging in 2019" href="//trends.knack.be/economie/beleid/loonkostenbeheersing-wordt-grote-uitdaging-in-2019/article-normal-1408951.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/18531/9488045.jpg" alt="Loonkostenbeheersing wordt grote uitdaging in 2019"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Loonkostenbeheersing wordt grote uitdaging in 2019" href="//trends.knack.be/economie/beleid/loonkostenbeheersing-wordt-grote-uitdaging-in-2019/article-normal-1408951.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>Loonkostenbeheersing wordt grote uitdaging in 2019</a></h1></div><script>rmgParamObject.displayedContent.add(1408951);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="1408311" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Febelfin: 'Nooit minder kredietaanvragen geweigerd voor ondernemers'" href="//trends.knack.be/economie/finance/febelfin-nooit-minder-kredietaanvragen-geweigerd-voor-ondernemers/article-normal-1408311.html"><img src="/medias/15663/8019627.jpg" alt="Febelfin: 'Nooit minder kredietaanvragen geweigerd voor ondernemers'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Febelfin: 'Nooit minder kredietaanvragen geweigerd voor ondernemers'" href="//trends.knack.be/economie/finance/febelfin-nooit-minder-kredietaanvragen-geweigerd-voor-ondernemers/article-normal-1408311.html">Febelfin: 'Nooit minder kredietaanvragen geweigerd voor ondernemers'</a></h1></div><script>rmgParamObject.displayedContent.add(1408311);</script></article><article data-contentid="1406791" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgi&euml; boekt grootste handelsoverschot in 14 jaar" href="//trends.knack.be/economie/finance/belgie-boekt-grootste-handelsoverschot-in-14-jaar/article-normal-1406791.html"><img src="/medias/13534/6929593.jpg" alt="Belgi&euml; boekt grootste handelsoverschot in 14 jaar"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgi&euml; boekt grootste handelsoverschot in 14 jaar" href="//trends.knack.be/economie/finance/belgie-boekt-grootste-handelsoverschot-in-14-jaar/article-normal-1406791.html">Belgi&euml; boekt grootste handelsoverschot in 14 jaar</a></h1></div><script>rmgParamObject.displayedContent.add(1406791);</script></article><article data-contentid="1406501" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Nationale Bank: 'Belgen halen miljarden weg uit belastingparadijzen'" href="//trends.knack.be/economie/beleid/nationale-bank-belgen-halen-miljarden-weg-uit-belastingparadijzen/article-normal-1406501.html"><img src="/medias/15834/8107403.jpg" alt="Nationale Bank: 'Belgen halen miljarden weg uit belastingparadijzen'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Nationale Bank: 'Belgen halen miljarden weg uit belastingparadijzen'" href="//trends.knack.be/economie/beleid/nationale-bank-belgen-halen-miljarden-weg-uit-belastingparadijzen/article-normal-1406501.html">Nationale Bank: 'Belgen halen miljarden weg uit belastingparadijzen'</a></h1></div><script>rmgParamObject.displayedContent.add(1406501);</script></article></div></div>
</div></div></div>
<div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.4"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.4'});
                            headjs.load({main2: '/js/main2.js?v3.5.4'});
                                    headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.4'});
            headjs.load({main: '/js/main.js?v3.5.4'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.4'});
            headjs.load({cookies: '/js/cookies.js?v3.5.4'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.4'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.4'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.4'});
                                                headjs.load({bp_btNew: '/js/bt.js?v3.5.4'});
                            headjs.load({plugins: '/js/plugins.js?v3.5.4'});
            headjs.load({common2: '/js/common2.js?v3.5.4'});
            headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.4'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.4', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.4', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.4', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1545332400","dimension3":"Business communities","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Insurance"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
        <script>
    headjs.ready(function() {
        if (typeof rmgAuth === 'object' && window.location.hash.indexOf('optout') !== -1) {
            rmgModal.show('error-regi-optout-modal');
        }
    });
</script>

<div class="rmgModal" id="error-regi-optout-modal" tabindex="-1" aria-hidden="true" role="dialog">
    <div class="rmgModal-content" style="max-width: 620px">
        <div class="rmgPaywall">
            <div class="rmgPaywall-block">
                <p>Wegens een technische aanpassing is het momenteel niet mogelijk om u uit te schrijven op deze nieuwsbrief. Probeer het bij een volgende nieuwsbrief opnieuw.</p><p>Bedankt voor uw begrip!</p>
            </div>
        </div>
        <button type="button" class="rmgModal-close" aria-label="Sluiten">
            <span aria-hidden="true">×</span>
        </button>
    </div>
</div>
          </body>
</html>
