
<!DOCTYPE html>
<html>
<head>
    <script src="//cdn.blueconic.net/roularta.js"></script><meta name="description" content="Online-spaarbank Moneyou stopt met z&#039;n activiteiten in België. Het Nederlandse ABN Amro verkoopt z&#039;n dochter aan Keytrade Bank. Met de overname is een spaarportefeuille van 2 miljard euro gemoeid." />
        <meta name="keywords" content="ABN Amro" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_640,h_960/2c2aadb09817c28f2aead3dd4ea0f0da.jpg" />
        <meta property="og:title" content="Keytrade neemt Moneyou-kanten over 30/07/19" />
        <meta property="og:description" content="Online-spaarbank Moneyou stopt met z&#039;n activiteiten in België. Het Nederlandse ABN Amro verkoopt z&#039;n dochter aan Keytrade Bank. Met de overname is een spaarportefeuille van 2 miljard euro gemoeid." />
        <meta property="og:type" content="video" />
        <meta property="og:site_name" content="Site-KanaalZ-NL" />
        <meta property="og:url" content="https://kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html" />
        <meta property="article:section" content="nieuws-3" />
        <meta property="article:published_time" content="2019-07-30 14:51:00" />
        <meta property="article:modified_time" content="2019-07-30 12:46:46" />
        <meta property="article:tag" content="ABN Amro" />
        <meta property="article:tag" content="banken" />
        <meta property="article:tag" content="digitalisering" />
        <meta property="article:tag" content="Keytrade Bank" />
        <meta property="article:tag" content="Moneyou" />
        <meta property="article:tag" content="online bank" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001492483" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_640,h_960/2c2aadb09817c28f2aead3dd4ea0f0da.jpg" />
        <title>    Keytrade neemt Moneyou-kanten over 30/07/19 - Nieuws - KanaalZ
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.44"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.44"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.44"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.44"></script>
    <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v4.1.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KanaalZ-NL.css?v4.1.25" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.44"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.44"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.44"></script>
    <script src="/js/responsive/base.js?v4.0.44"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.44" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.44"></script>
        <script src="/js/vendor/head.min.js?v4.0.44"></script>
    
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.44';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.44" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.44"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KanaalZ-NL-nl_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                    rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                            
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-video m-video-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html">
                            


                                                <h1 class="rmgDetail-title">
                                 Keytrade neemt Moneyou-kanten over 30/07/19
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        30/07/19 om 14:51
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>12:46</span>
                                            </li>
                                            <li>
                            Bron : Kanaal Z
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                
            
                                <ul class="rmgShares">
                         
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fkeytrade-neemt-moneyou-kanten-over-30-07-19%2Fvideo-normal-1492483.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1492483&amp;text=Keytrade%20neemt%20Moneyou-kanten%20over%2030%2F07%2F19&amp;via=kanaalZ" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fkeytrade-neemt-moneyou-kanten-over-30-07-19%2Fvideo-normal-1492483.html&amp;title=Keytrade%20neemt%20Moneyou-kanten%20over%2030%2F07%2F19&amp;source=KanaalZ" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Keytrade neemt Moneyou-kanten over 30/07/19 - https://kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Keytrade&#x20;neemt&#x20;Moneyou-kanten&#x20;over&#x20;30&#x2F;07&#x2F;19&#x20;-&#x20;KanaalZ&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;keytrade-neemt-moneyou-kanten-over-30-07-19&#x2F;video-normal-1492483.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <div class="rmgDetail-body article-body">
                                            
<div class="u-embed m-embed-other u-ratio m-16x9">
                                    
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-8272409-1', 'knack.be');
        ga('send', 'pageview');

        function getUrlParameter(name) {
            name        = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
            var regex   = new RegExp('[\\?&]' + name + '=([^&#]*)');
            var results;
            try
            {
                results = regex.exec(parent.location.search);
            }
            catch (err) {
                results = null;
            }

            return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
        };
    </script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        window['gemiusStream'] = window['gemiusStream'] || {};
        function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() {var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length]=[i,arguments];};};
        gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/gstream.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        var IDENTIFIER = 'cjiQawuHdyIoWsb7fIxqt.VmrkHdPFtnawVMJgp95OP.Z7';
        var playerId = 'vidcon';
        var materialIdentifier = 'https://player.cdn01.rambla.be/?account_id=Wlerx0&amp;item_id=Wgx8Ov&amp;analytics=false&amp;autoplay=0';
        var totalTime = -1;

        var customPackage = [
            {name:"_SCT", value:"Videostream"},
            {name:"se", value:"nieuws-3"},
            {name:"ct", value:"nw/fineco"},
            {name:"st", value:"vid.tvi.ep.vod.free"},
            {name:"tv", value:"KanaalZ/CanalZ"}];
    </script>
    <script src="/js/vendor/jquery.min-1.8.2.js?v4.0.44" type="text/javascript"></script>
    <script src="//player.cdn01.rambla.be/js/api.js"></script>
    <div id="vidcon"></div>
    <script>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</script>



    </div>
    
            <p class="last-paragraph">Online-spaarbank Moneyou stopt met z'n activiteiten in Belgi&euml;. Het Nederlandse ABN Amro verkoopt z'n dochter aan Keytrade Bank. Met de overname is een spaarportefeuille van 2 miljard euro gemoeid.</p>

                </div>
                                                                <ul class="rmgShares">
                         
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fkeytrade-neemt-moneyou-kanten-over-30-07-19%2Fvideo-normal-1492483.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1492483&amp;text=Keytrade%20neemt%20Moneyou-kanten%20over%2030%2F07%2F19&amp;via=kanaalZ" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fkeytrade-neemt-moneyou-kanten-over-30-07-19%2Fvideo-normal-1492483.html&amp;title=Keytrade%20neemt%20Moneyou-kanten%20over%2030%2F07%2F19&amp;source=KanaalZ" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Keytrade neemt Moneyou-kanten over 30/07/19 - https://kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Keytrade&#x20;neemt&#x20;Moneyou-kanten&#x20;over&#x20;30&#x2F;07&#x2F;19&#x20;-&#x20;KanaalZ&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;keytrade-neemt-moneyou-kanten-over-30-07-19&#x2F;video-normal-1492483.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Z-Nieuws items</h2><ul><li><a href="//kanaalz.knack.be/nieuws/keytrade-neemt-moneyou-kanten-over-30-07-19/video-normal-1492483.html" title="Keytrade neemt Moneyou-kanten over 30/07/19">Keytrade neemt Moneyou-kanten over 30/07/19</a></li><li><a href="//kanaalz.knack.be/nieuws/just-eat-en-takeaway-com-bundelen-krachten-tegen-deliveroo-en-ubereats-29-07-19/video-normal-1492425.html" title="Just Eat en Takeaway.com bundelen krachten tegen Deliveroo en UberEats 29/07/19">Just Eat en Takeaway.com bundelen krachten tegen Deliveroo en UberEats 29/07/19</a></li><li><a href="//kanaalz.knack.be/nieuws/levensduurverlenging-kerncentrales-niet-correct-verlopen-29-07-19/video-normal-1492065.html" title="Levensduurverlenging kerncentrales niet correct verlopen 29/07/19">Levensduurverlenging kerncentrales niet correct verlopen 29/07/19</a></li><li><a href="//kanaalz.knack.be/nieuws/just-eat-en-takeaway-com-bundelen-krachten-tegen-deliveroo-en-ubereats-29-07-19/video-normal-1492067.html" title="Just Eat en Takeaway.com bundelen krachten tegen Deliveroo en UberEats 29/07/19">Just Eat en Takeaway.com bundelen krachten tegen Deliveroo en UberEats 29/07/19</a></li><li><a href="//kanaalz.knack.be/nieuws/helpper-haalt-1-1-miljoen-op-voor-expansie-in-centrumsteden-29-07-19/video-normal-1492035.html" title="Helpper haalt 1,1 miljoen op voor expansie in centrumsteden 29/07/19">Helpper haalt 1,1 miljoen op voor expansie in centrumsteden 29/07/19</a></li></ul><span class="rmgModule-more"><a href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">Lees alle artikelen over Z-Nieuws items</a></span></div>

                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">Lees meer over:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//kanaalz.knack.be/tag/abn-amro-1607.html">ABN Amro</a></li>
                                                                    <li><a href="//kanaalz.knack.be/tag/banken-1868.html">banken</a></li>
                                                                    <li><a href="//kanaalz.knack.be/tag/digitalisering-32219.html">digitalisering</a></li>
                                                                    <li><a href="//kanaalz.knack.be/tag/keytrade-bank-54815.html">Keytrade Bank</a></li>
                                                                    <li><a href="//kanaalz.knack.be/tag/moneyou-891230.html">Moneyou</a></li>
                                                                    <li><a href="//kanaalz.knack.be/tag/online-bank-696810.html">online bank</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.44'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    <div id="redesign-kanaalz-home-in-de-kijker" class="rmgModule m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>In de kijker</span></h2>
                                                                                    <article id="content-1492255" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1492255">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-20-07-19/video-normal-1492255.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/0bc5014cc08047897955ae982e1128d2.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-20-07-19/video-normal-1492255.html"     >Alle Zaken op een Rijtje 20/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1488147" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1488147">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-13-07-19/video-normal-1488147.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/f6684fae2e7e8b6f8e9b7a7b481d5c64.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-13-07-19/video-normal-1488147.html"     >Alle Zaken op een Rijtje 13/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1487797" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1487797">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/ondernemen/z-ondernemen-08-07-19/video-normal-1487797.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/e7ae93bc189d4d807c639f38881352bf.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/ondernemen/z-ondernemen-08-07-19/video-normal-1487797.html"     >Z-Ondernemen 08/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1484403" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1484403">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-06-07-19/video-normal-1484403.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/3f62fca9eeda73e949848b576e0df4ba.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-06-07-19/video-normal-1484403.html"     >Alle Zaken op een Rijtje 06/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1484461" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1484461">
                    <figure style="width: 95px;">
                <a                 href="//kanaalz.knack.be/business-communities/z-digital-transformation-kim-s-chocolates-06-07-19/video-normal-1484461.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/5732b6531c6a280c7c5ed8fe58a850c8.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//kanaalz.knack.be/business-communities/z-digital-transformation-kim-s-chocolates-06-07-19/video-normal-1484461.html"     >Z-Digital Transformation : Kim&#039;s Chocolates 06/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-kanaalz-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KanaalZ-NL_side_article"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-KanaalZ-NL_side_article').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

                
    <div id="redesign-kanaal-z-meest-bekeken" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest bekeken</span></h2>
                                                                                    <article id="content-1492035" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1492035">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/helpper-haalt-1-1-miljoen-op-voor-expansie-in-centrumsteden-29-07-19/video-normal-1492035.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/63194199c9665d3cb0106361c034536d.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/helpper-haalt-1-1-miljoen-op-voor-expansie-in-centrumsteden-29-07-19/video-normal-1492035.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Helpper haalt 1,1 miljoen op voor expansie in centrumsteden 29/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1492065" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1492065">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/levensduurverlenging-kerncentrales-niet-correct-verlopen-29-07-19/video-normal-1492065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/81bb1be7566fa86e682bec9c8e23af55.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/levensduurverlenging-kerncentrales-niet-correct-verlopen-29-07-19/video-normal-1492065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Levensduurverlenging kerncentrales niet correct verlopen 29/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1492067" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1492067">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/just-eat-en-takeaway-com-bundelen-krachten-tegen-deliveroo-en-ubereats-29-07-19/video-normal-1492067.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/a48999244920703643d33f43b5b76ccf.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/just-eat-en-takeaway-com-bundelen-krachten-tegen-deliveroo-en-ubereats-29-07-19/video-normal-1492067.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Just Eat en Takeaway.com bundelen krachten tegen Deliveroo en UberEats 29/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1491883" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1491883">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/leuvense-spin-off-ontwikkelt-software-die-longziekten-opspoort-26-07-19/video-normal-1491883.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/db0988039b92d522f9f392f26c6a87a6.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/leuvense-spin-off-ontwikkelt-software-die-longziekten-opspoort-26-07-19/video-normal-1491883.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Leuvense spin-off ontwikkelt software die longziekten opspoort 26/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1491353" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1491353">
                    <figure style="width: 95px;">
                <a                             href="//kanaalz.knack.be/nieuws/speciale-australische-onderzoeksdienst-houdt-facebook-en-google-in-de-gaten-26-07-19/video-normal-1491353.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_142/f977970af67e009907dd7e28123d5c61.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/speciale-australische-onderzoeksdienst-houdt-facebook-en-google-in-de-gaten-26-07-19/video-normal-1491353.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Speciale Australische onderzoeksdienst houdt Facebook en Google in de gaten 26/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-kanaalz-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest bekeken</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1492035" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1492035">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/helpper-haalt-1-1-miljoen-op-voor-expansie-in-centrumsteden-29-07-19/video-normal-1492035.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/63194199c9665d3cb0106361c034536d.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/helpper-haalt-1-1-miljoen-op-voor-expansie-in-centrumsteden-29-07-19/video-normal-1492035.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Helpper haalt 1,1 miljoen op voor expansie in centrumsteden 29/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1492065" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1492065">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/levensduurverlenging-kerncentrales-niet-correct-verlopen-29-07-19/video-normal-1492065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/81bb1be7566fa86e682bec9c8e23af55.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/levensduurverlenging-kerncentrales-niet-correct-verlopen-29-07-19/video-normal-1492065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Levensduurverlenging kerncentrales niet correct verlopen 29/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1492067" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1492067">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/just-eat-en-takeaway-com-bundelen-krachten-tegen-deliveroo-en-ubereats-29-07-19/video-normal-1492067.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/a48999244920703643d33f43b5b76ccf.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/just-eat-en-takeaway-com-bundelen-krachten-tegen-deliveroo-en-ubereats-29-07-19/video-normal-1492067.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Just Eat en Takeaway.com bundelen krachten tegen Deliveroo en UberEats 29/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1491883" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1491883">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/leuvense-spin-off-ontwikkelt-software-die-longziekten-opspoort-26-07-19/video-normal-1491883.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/db0988039b92d522f9f392f26c6a87a6.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/leuvense-spin-off-ontwikkelt-software-die-longziekten-opspoort-26-07-19/video-normal-1491883.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Leuvense spin-off ontwikkelt software die longziekten opspoort 26/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1491353" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top m-video"
             data-contentid="1491353">
                    <figure style="width: 172px;">
                <a                             href="//kanaalz.knack.be/nieuws/speciale-australische-onderzoeksdienst-houdt-facebook-en-google-in-de-gaten-26-07-19/video-normal-1491353.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_258/f977970af67e009907dd7e28123d5c61.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//kanaalz.knack.be/nieuws/speciale-australische-onderzoeksdienst-houdt-facebook-en-google-in-de-gaten-26-07-19/video-normal-1491353.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Speciale Australische onderzoeksdienst houdt Facebook en Google in de gaten 26/07/19</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-kanaalz-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KanaalZ-NL_endarticle"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-KanaalZ-NL_endarticle').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
            
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//canalz.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//canalz.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.44'});
    headjs.load({cookies: '/js/cookies.js?v4.0.44'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.44'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.44'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.44'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.44'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.44'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.44'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.44'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.44'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.44'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.44'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.44'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.44'});
        
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '123272918599', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1564491060","dimension3":"Nieuws","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Nieuws items"};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"KanaalZ","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/kanaalz.knack.be\/nieuws\/keytrade-neemt-moneyou-kanten-over-30-07-19\/video-normal-1492483.html"},"headline":"Keytrade neemt Moneyou-kanten over 30\/07\/19","dateCreated":"2019-07-30T15:32:22+02:00","datePublished":"2019-07-30T14:51:00+02:00","dateModified":"2019-07-30T12:46:46+02:00","author":[{"@type":"Organization","name":"KanaalZ","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-KanaalZ-NL.svg"}}],"publisher":{"@type":"Organization","name":"KanaalZ","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KanaalZ-NL.png"}},"description":"Online-spaarbank Moneyou stopt met z'n activiteiten in Belgi\u00eb. Het Nederlandse ABN Amro verkoopt z'n dochter aan Keytrade Bank. Met de overname is een spaarportefeuille van 2 miljard euro gemoeid.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_704,h_396,x_0,y_0,g_center\/c_fit,w_704,h_1251\/2c2aadb09817c28f2aead3dd4ea0f0da.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
