<!DOCTYPE html>
<html>
  <head>
      <title>
                  Vavato verovert veilingsector met digitaal platform - Nieuws - KanaalZ
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.10"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.10"></script>
      <meta name="description" content="Online veilingplatform Vavato neemt veilinghuis Jorisco over. Vavato kroont zichzelf daarmee tot grootste online veilinghuis van België. De ambitie van de jonge ondernemers achter het groeibedrijf is daarmee nog niet gestild. Ze willen met hun technologieplatform ook het buitenland veroveren." />
        <meta name="keywords" content="disruptie" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="https://kanaalz.knack.be/medias/19086/9772267.jpg" />
        <meta property="og:title" content="Vavato verovert veilingsector met digitaal platform" />
        <meta property="og:description" content="Online veilingplatform Vavato neemt veilinghuis Jorisco over. Vavato kroont zichzelf daarmee tot grootste online veilinghuis van België. De ambitie van de jonge ondernemers achter het groeibedrijf is daarmee nog niet gestild. Ze willen met hun technologieplatform ook het buitenland veroveren." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="https://kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html" />
        <meta property="article:section" content="nieuws-3" />
        <meta property="article:published_time" content="2019-02-25 17:54:00" />
        <meta property="article:modified_time" content="2019-02-25 16:49:02" />
        <meta property="article:tag" content="disruptie" />
        <meta property="article:tag" content="Informatie- en communicatietechnologie" />
        <meta property="article:tag" content="Jurgen Ingels" />
        <meta property="article:tag" content="online veilingen" />
        <meta property="article:tag" content="Vavato" />
        <meta property="article:tag" content="veilinghuis" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001433733" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html" />
        <meta name="cXenseParse:recs:image" content="https://kanaalz.knack.be/medias/19086/9772267.jpg" />
                          <link rel="canonical" href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.80">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.80">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.3.48" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.3.48" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.css?v3.3.48" media="screen,projection">
                <link href="/css/print.css?v3.3.48" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.10"></script>
      <script src="/js/init.js?v3.5.10"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.10"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.10"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.10" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.10"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.10';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.10"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KanaalZ-NL-nl_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content video_normal content rmgDetail m-video_normal gallery
                 section">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KanaalZ.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.80" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.80" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div class="article" itemtype="http://schema.org/Article">
        <article data-io-article-url="https://kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1433733&text=Vavato%20verovert%20veilingsector%20met%20digitaal%20platform&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html&title=Vavato%20verovert%20veilingsector%20met%20digitaal%20platform&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Vavato&#x20;verovert&#x20;veilingsector&#x20;met&#x20;digitaal&#x20;platform&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;vavato-verovert-veilingsector-met-digitaal-platform&#x2F;video-normal-1433733.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                    <header>
    
    
    <h1 itemprop="headline">
        Vavato verovert veilingsector met digitaal platform
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//kanaalz.knack.be/auteurs/eva-clockaerts-5919.html">
                                            <img class="author-image pull-left" alt="Eva Clockaerts" src="//kanaalz.knack.be/assets/776/avatar_397355.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//kanaalz.knack.be/auteurs/eva-clockaerts-5919.html" title="Artikels van Eva Clockaerts">
                                        Eva Clockaerts
                                    </a>
                                </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">25/02/19 om 17:54 - Bijgewerkt om 16:49</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Online veilingplatform Vavato neemt veilinghuis Jorisco over. Vavato kroont zichzelf daarmee tot grootste online veilinghuis van Belgi&euml;. De ambitie van de jonge ondernemers achter het groeibedrijf is daarmee nog niet gestild. Ze willen met hun technologieplatform ook het buitenland veroveren.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1433733&text=Vavato%20verovert%20veilingsector%20met%20digitaal%20platform&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html&title=Vavato%20verovert%20veilingsector%20met%20digitaal%20platform&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Vavato&#x20;verovert&#x20;veilingsector&#x20;met&#x20;digitaal&#x20;platform&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;vavato-verovert-veilingsector-met-digitaal-platform&#x2F;video-normal-1433733.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/1433733" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>Online veilingplatform Vavato neemt veilinghuis Jorisco over. Vavato kroont zichzelf daarmee tot grootste online veilinghuis van Belgi&euml;. De ambitie van de jonge ondernemers achter het groeibedrijf is daarmee nog niet gestild. Ze willen met hun technologieplatform ook het buitenland veroveren.</p>

                                                                                            
                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/disruptie-567218.html" rel="tag">disruptie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/informatie-en-communicatietechnologie-826054.html" rel="tag">Informatie- en communicatietechnologie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/jurgen-ingels-152372.html" rel="tag">Jurgen Ingels</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/online-veilingen-826055.html" rel="tag">online veilingen</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/vavato-490912.html" rel="tag">Vavato</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/veilinghuis-377426.html" rel="tag">veilinghuis</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                                                    <div class="widget group">
                                                                                                                        <div class="widget group no-bg"><h3>Z-Nieuws items</h3><ul><li id="groupement-539981-1433733"><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html" title="Vavato verovert veilingsector met digitaal platform">Vavato verovert veilingsector met digitaal platform</a></li><li id="groupement-539981-1433715"><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html" title="Microsoft lanceert z'n Hololens2">Microsoft lanceert z'n Hololens2</a></li><li id="groupement-539981-1433709"><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html" title="Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord">Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord</a></li><li id="groupement-539981-1433699"><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html" title="Nieuwe nummer 1 in zonneparken toont ambitie">Nieuwe nummer 1 in zonneparken toont ambitie</a></li><li id="groupement-539981-1433719" class="groupement-list-last groupement-539981-1433733 groupement-539981-1433715 groupement-539981-1433709 groupement-539981-1433699 groupement-539981-1433719 " style="display:none"><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html" title="Smartphonefabrikanten experimenteren volop met schermformaten">Smartphonefabrikanten experimenteren volop met schermformaten</a></li><li class="last-child"><a href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">Lees alle artikels over Z-Nieuws items</a></li></ul></div>

                                            <style>
                                                #groupement-539981-1433733{display:none;}
                                                .groupement-539981-1433733.groupement-list-last{display:block !important;}
                                            </style>
                                                                                                            </div>
                                                                                                                            
                                                    </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1433733&text=Vavato%20verovert%20veilingsector%20met%20digitaal%20platform&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fvavato-verovert-veilingsector-met-digitaal-platform%2Fvideo-normal-1433733.html&title=Vavato%20verovert%20veilingsector%20met%20digitaal%20platform&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Vavato&#x20;verovert&#x20;veilingsector&#x20;met&#x20;digitaal&#x20;platform&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;vavato-verovert-veilingsector-met-digitaal-platform&#x2F;video-normal-1433733.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery"><div class="row"><div class="span4"><h3>Z-Nieuws items</h3></div><div class="span4"><a class="show-all" href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">meer video's <span>&#187;</span></a></div></div><ul class="thumbnails"><li id="groupement-539981-1433733" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html"><img src="/medias/19086/9772271.jpg" alt="Vavato verovert veilingsector met digitaal platform"></a><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html" title="Vavato verovert veilingsector met digitaal platform">Vavato verovert veilingsector met digitaal platform</a></h4></li><li id="groupement-539981-1433715" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html"><img src="/medias/19085/9772025.jpg" alt="Microsoft lanceert z'n Hololens2"></a><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html" title="Microsoft lanceert z'n Hololens2">Microsoft lanceert z'n Hololens2</a></h4></li><li id="groupement-539981-1433709" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html"><img src="/medias/19085/9772009.jpg" alt="Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord"></a><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html" title="Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord">Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord</a></h4></li><li id="groupement-539981-1433699" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html"><img src="/medias/19085/9771835.jpg" alt="Nieuwe nummer 1 in zonneparken toont ambitie"></a><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html" title="Nieuwe nummer 1 in zonneparken toont ambitie">Nieuwe nummer 1 in zonneparken toont ambitie</a></h4></li><li id="groupement-539981-1433719" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html"><img src="/medias/19086/9772041.jpg" alt="Smartphonefabrikanten experimenteren volop met schermformaten"></a><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html" title="Smartphonefabrikanten experimenteren volop met schermformaten">Smartphonefabrikanten experimenteren volop met schermformaten</a></h4></li><li id="groupement-539981-1432899" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/colruyt-stabiliseert-de-melkprijs/video-normal-1432899.html"><img src="/medias/19065/9761611.jpg" alt="Colruyt stabiliseert de melkprijs"></a><a href="//kanaalz.knack.be/nieuws/colruyt-stabiliseert-de-melkprijs/video-normal-1432899.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/colruyt-stabiliseert-de-melkprijs/video-normal-1432899.html" title="Colruyt stabiliseert de melkprijs">Colruyt stabiliseert de melkprijs</a></h4></li><li id="groupement-539981-1432901" class="span3 groupement-list-last groupement-539981-1433733 groupement-539981-1433715 groupement-539981-1433709 groupement-539981-1433699 groupement-539981-1433719 groupement-539981-1432899 groupement-539981-1432901 " style="display:none"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/duurzaamheidstrend-verovert-ook-de-chocoladesector/video-normal-1432901.html"><img src="/medias/19065/9761627.jpg" alt="Duurzaamheidstrend verovert ook de chocoladesector"></a><a href="//kanaalz.knack.be/nieuws/duurzaamheidstrend-verovert-ook-de-chocoladesector/video-normal-1432901.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/duurzaamheidstrend-verovert-ook-de-chocoladesector/video-normal-1432901.html" title="Duurzaamheidstrend verovert ook de chocoladesector">Duurzaamheidstrend verovert ook de chocoladesector</a></h4></li></ul></div>

                        <style>
                            #group-1433733,#groupement-539981-1433733{display:none;}
                            .groupement-539981-1433733.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html"><img src="/medias/19086/9772271.jpg" alt="Vavato verovert veilingsector met digitaal platform"></a><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/vavato-verovert-veilingsector-met-digitaal-platform/video-normal-1433733.html">Vavato verovert veilingsector met digitaal platform</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html"><img src="/medias/19085/9772025.jpg" alt="Microsoft lanceert z'n Hololens2"></a><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/microsoft-lanceert-z-n-hololens2/video-normal-1433715.html">Microsoft lanceert z'n Hololens2</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html"><img src="/medias/19085/9772009.jpg" alt="Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord"></a><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/uitstel-tariefverhogingen-voedt-hoop-chinees-amerikaans-akkoord/video-normal-1433709.html">Uitstel tariefverhogingen voedt hoop Chinees-Amerikaans akkoord</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html"><img src="/medias/19085/9771835.jpg" alt="Nieuwe nummer 1 in zonneparken toont ambitie"></a><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html">Nieuwe nummer 1 in zonneparken toont ambitie</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html"><img src="/medias/19086/9772041.jpg" alt="Smartphonefabrikanten experimenteren volop met schermformaten"></a><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/smartphonefabrikanten-experimenteren-volop-met-schermformaten/video-normal-1433719.html">Smartphonefabrikanten experimenteren volop met schermformaten</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html"><img src="/medias/19061/9759571.jpg" alt="Alle Zaken op een Rijtje 23/02/19"></a><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html">Alle Zaken op een Rijtje 23/02/19</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1432803);</script><div class="row"><div class="span2"><figure><a title="Biolectric wil naar Europese top met steun van Ackermans &amp; van Haaren" href="//kanaalz.knack.be/nieuws/biolectric-wil-naar-europese-top-met-steun-van-ackermans-van-haaren/video-normal-1432803.html"><img width="140" height="79" alt="Biolectric wil naar Europese top met steun van Ackermans &amp; van Haaren" src="/medias/19064/9760905.jpg"></a><a href="//kanaalz.knack.be/nieuws/biolectric-wil-naar-europese-top-met-steun-van-ackermans-van-haaren/video-normal-1432803.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Biolectric wil naar Europese top met steun van Ackermans &amp; van Haaren" href="//kanaalz.knack.be/nieuws/biolectric-wil-naar-europese-top-met-steun-van-ackermans-van-haaren/video-normal-1432803.html">Biolectric wil naar Europese top met steun van Ackermans &amp; van Haaren</a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Colruyt stabiliseert de melkprijs" href="https://kanaalz.knack.be/nieuws/colruyt-stabiliseert-de-melkprijs/video-normal-1432899.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Colruyt stabiliseert de melkprijs</a></li><li><span class="num">2</span><a title="Duurzaamheidstrend verovert ook de chocoladesector" href="https://kanaalz.knack.be/nieuws/duurzaamheidstrend-verovert-ook-de-chocoladesector/video-normal-1432901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Duurzaamheidstrend verovert ook de chocoladesector</a></li><li><span class="num">3</span><a title="BMW en Daimler investeren samen fors in mobiliteitsdiensten" href="https://kanaalz.knack.be/nieuws/bmw-en-daimler-investeren-samen-fors-in-mobiliteitsdiensten/video-normal-1432855.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">BMW en Daimler investeren samen fors in mobiliteitsdiensten</a></li><li><span class="num">4</span><a title="Alle Zaken op een Rijtje 23/02/19" href="https://kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Alle Zaken op een Rijtje 23/02/19</a></li><li><span class="num">5</span><a title="Nieuwe nummer 1 in zonneparken toont ambitie" href="https://kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nieuwe nummer 1 in zonneparken toont ambitie</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="1432715" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Alle Zaken op een Rijtje 23/02/19" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/19061/9759561.jpg" alt="Alle Zaken op een Rijtje 23/02/19"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Alle Zaken op een Rijtje 23/02/19" href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Alle Zaken op een Rijtje 23/02/19</a></h1></div><script>rmgParamObject.displayedContent.add(1432715);</script></article><article data-contentid="1432897" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Talk met Jos Geysels 23/02/19" href="//kanaalz.knack.be/talk/z-talk-met-jos-geysels-23-02-19/video-normal-1432897.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/19065/9761585.jpg" alt="Z-Talk met Jos Geysels 23/02/19"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Talk met Jos Geysels 23/02/19" href="//kanaalz.knack.be/talk/z-talk-met-jos-geysels-23-02-19/video-normal-1432897.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Talk met Jos Geysels 23/02/19</a></h1></div><script>rmgParamObject.displayedContent.add(1432897);</script></article><article data-contentid="1432353" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Insurance 21/02/19" href="//kanaalz.knack.be/business-communities/z-insurance-21-02-19/video-normal-1432353.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/19047/9752133.jpg" alt="Z-Insurance 21/02/19"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Insurance 21/02/19" href="//kanaalz.knack.be/business-communities/z-insurance-21-02-19/video-normal-1432353.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Insurance 21/02/19</a></h1></div><script>rmgParamObject.displayedContent.add(1432353);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title="Colruyt stabiliseert de melkprijs" href="https://kanaalz.knack.be/nieuws/colruyt-stabiliseert-de-melkprijs/video-normal-1432899.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Colruyt stabiliseert de melkprijs</a></li><li><span class="num">2</span><a title="Duurzaamheidstrend verovert ook de chocoladesector" href="https://kanaalz.knack.be/nieuws/duurzaamheidstrend-verovert-ook-de-chocoladesector/video-normal-1432901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Duurzaamheidstrend verovert ook de chocoladesector</a></li><li><span class="num">3</span><a title="BMW en Daimler investeren samen fors in mobiliteitsdiensten" href="https://kanaalz.knack.be/nieuws/bmw-en-daimler-investeren-samen-fors-in-mobiliteitsdiensten/video-normal-1432855.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">BMW en Daimler investeren samen fors in mobiliteitsdiensten</a></li><li><span class="num">4</span><a title="Alle Zaken op een Rijtje 23/02/19" href="https://kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-23-02-19/video-normal-1432715.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Alle Zaken op een Rijtje 23/02/19</a></li><li><span class="num">5</span><a title="Nieuwe nummer 1 in zonneparken toont ambitie" href="https://kanaalz.knack.be/nieuws/nieuwe-nummer-1-in-zonneparken-toont-ambitie/video-normal-1433699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nieuwe nummer 1 in zonneparken toont ambitie</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        

        </div>
        <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="1433623" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="BMW pleegde geen fraude met dieselmotoren, maar moet wel boete betalen" href="//trends.knack.be/economie/bedrijven/bmw-pleegde-geen-fraude-met-dieselmotoren-maar-moet-wel-boete-betalen/article-normal-1433623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/18537/9490981.jpg" alt="BMW pleegde geen fraude met dieselmotoren, maar moet wel boete betalen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="BMW pleegde geen fraude met dieselmotoren, maar moet wel boete betalen" href="//trends.knack.be/economie/bedrijven/bmw-pleegde-geen-fraude-met-dieselmotoren-maar-moet-wel-boete-betalen/article-normal-1433623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">BMW pleegde geen fraude met dieselmotoren, maar moet wel boete betalen</a></h1></div><script>rmgParamObject.displayedContent.add(1433623);</script></article><article data-contentid="1433619" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Delhaize verhuist hoofdkantoor naar gebouwen De Persgroep in Kobbegem" href="//trends.knack.be/economie/bedrijven/delhaize-verhuist-hoofdkantoor-naar-gebouwen-de-persgroep-in-kobbegem/article-normal-1433619.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/16693/8547043.jpg" alt="Delhaize verhuist hoofdkantoor naar gebouwen De Persgroep in Kobbegem"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Delhaize verhuist hoofdkantoor naar gebouwen De Persgroep in Kobbegem" href="//trends.knack.be/economie/bedrijven/delhaize-verhuist-hoofdkantoor-naar-gebouwen-de-persgroep-in-kobbegem/article-normal-1433619.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Delhaize verhuist hoofdkantoor naar gebouwen De Persgroep in Kobbegem</a></h1></div><script>rmgParamObject.displayedContent.add(1433619);</script></article><article data-contentid="1433613" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Opnieuw proces tegen Monsanto wegens Roundup" href="//trends.knack.be/economie/bedrijven/opnieuw-proces-tegen-monsanto-wegens-roundup/article-normal-1433613.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/15767/8072819.jpg" alt="Opnieuw proces tegen Monsanto wegens Roundup"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Opnieuw proces tegen Monsanto wegens Roundup" href="//trends.knack.be/economie/bedrijven/opnieuw-proces-tegen-monsanto-wegens-roundup/article-normal-1433613.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Opnieuw proces tegen Monsanto wegens Roundup</a></h1></div><script>rmgParamObject.displayedContent.add(1433613);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="1433533" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="De jacht op uw mobiliteitsbudget is open" href="//trends.knack.be/economie/beleid/de-jacht-op-uw-mobiliteitsbudget-is-open/article-normal-1433533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/18249/9343977.jpg" alt="De jacht op uw mobiliteitsbudget is open"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="De jacht op uw mobiliteitsbudget is open" href="//trends.knack.be/economie/beleid/de-jacht-op-uw-mobiliteitsbudget-is-open/article-normal-1433533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>De jacht op uw mobiliteitsbudget is open</a></h1></div><script>rmgParamObject.displayedContent.add(1433533);</script></article><article data-contentid="1433029" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Cijfertrucs zullen sociaal overleg niet redden'" href="//trends.knack.be/economie/beleid/cijfertrucs-zullen-sociaal-overleg-niet-redden/article-opinion-1433029.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/18956/9705659.jpg" alt="'Cijfertrucs zullen sociaal overleg niet redden'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Cijfertrucs zullen sociaal overleg niet redden'" href="//trends.knack.be/economie/beleid/cijfertrucs-zullen-sociaal-overleg-niet-redden/article-opinion-1433029.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><i class="roularticon-plus"></i>'Cijfertrucs zullen sociaal overleg niet redden'</a></h1></div><script>rmgParamObject.displayedContent.add(1433029);</script></article><article data-contentid="1432979" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Open VLD wil lager btw-tarief op duurzame producten" href="//www.knack.be/nieuws/belgie/open-vld-wil-lager-btw-tarief-op-duurzame-producten/article-normal-1432979.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/16696/8548397.jpg" alt="Open VLD wil lager btw-tarief op duurzame producten"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Open VLD wil lager btw-tarief op duurzame producten" href="//www.knack.be/nieuws/belgie/open-vld-wil-lager-btw-tarief-op-duurzame-producten/article-normal-1432979.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Open VLD wil lager btw-tarief op duurzame producten</a></h1></div><script>rmgParamObject.displayedContent.add(1432979);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="1433659" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Beleggerscompetitie start rustig" href="//trends.knack.be/economie/beleggerscompetitie-start-rustig/article-normal-1433659.html"><img src="/medias/19084/9771319.jpg" alt="Beleggerscompetitie start rustig"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Beleggerscompetitie start rustig" href="//trends.knack.be/economie/beleggerscompetitie-start-rustig/article-normal-1433659.html"><i class="roularticon-plus"></i>Beleggerscompetitie start rustig</a></h1></div><script>rmgParamObject.displayedContent.add(1433659);</script></article><article data-contentid="1428757" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Handelen in het donker: meer dan helft van de Europese aandelen gaat niet via de beurs" href="//moneytalk.knack.be/geld-en-beurs/handelen-in-het-donker-meer-dan-helft-van-de-europese-aandelen-gaat-niet-via-de-beurs/article-normal-1428757.html"><img src="/medias/18947/9701103.jpg" alt="Handelen in het donker: meer dan helft van de Europese aandelen gaat niet via de beurs"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Handelen in het donker: meer dan helft van de Europese aandelen gaat niet via de beurs" href="//moneytalk.knack.be/geld-en-beurs/handelen-in-het-donker-meer-dan-helft-van-de-europese-aandelen-gaat-niet-via-de-beurs/article-normal-1428757.html"><i class="roularticon-plus"></i>Handelen in het donker: meer dan helft van de Europese aandelen gaat niet via de beurs</a></h1></div><script>rmgParamObject.displayedContent.add(1428757);</script></article><article data-contentid="1427475" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Peeters en Marghem vragen toelichting bij verhoging sociaal tarief voor gas en elektriciteit" href="//www.knack.be/nieuws/belgie/peeters-en-marghem-vragen-toelichting-bij-verhoging-sociaal-tarief-voor-gas-en-elektriciteit/article-normal-1427475.html"><img src="/medias/18926/9690579.jpg" alt="Peeters en Marghem vragen toelichting bij verhoging sociaal tarief voor gas en elektriciteit"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Peeters en Marghem vragen toelichting bij verhoging sociaal tarief voor gas en elektriciteit" href="//www.knack.be/nieuws/belgie/peeters-en-marghem-vragen-toelichting-bij-verhoging-sociaal-tarief-voor-gas-en-elektriciteit/article-normal-1427475.html">Peeters en Marghem vragen toelichting bij verhoging sociaal tarief voor gas en elektriciteit</a></h1></div><script>rmgParamObject.displayedContent.add(1427475);</script></article></div></div>
</div></div></div>
<div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.80" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.10"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.10'});
                            headjs.load({main2: '/js/main2.js?v3.5.10'});
                                    headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.10'});
            headjs.load({main: '/js/main.js?v3.5.10'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.10'});
            headjs.load({cookies: '/js/cookies.js?v3.5.10'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.10'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.10'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.10'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.10'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.10'});
                            headjs.load({plugins: '/js/plugins.js?v3.5.10'});
            headjs.load({common2: '/js/common2.js?v3.5.10'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.10', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.10', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.10', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Eva Clockaerts","dimension2":"1551113640","dimension3":"Nieuws","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Nieuws items"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
