<!DOCTYPE html>
<html>
  <head>
      <title>
                  &quot;Youth for Climate&quot; richt Klimaatpanel op - Nieuws - KanaalZ
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.8"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.8"></script>
      <meta name="description" content="Voor de vierde donderdag op rij hebben jongeren vandaag gespijbeld én betoogd voor een beter klimaat. Ze gaan nu ook een klimaatpanel met experts oprichten. Vlaams Bouwmeester Leo Van Broeck gaat hen daarbij helpen. En ook de gerenommeerde klimaatexpert Jean-Pascal van Ypersele heeft z&#039;n steun al toegezegd. De denktank wil concrete voorstellen uitwerken voor de volgende regering." />
        <meta name="keywords" content="Anuna De Wever" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="https://kanaalz.knack.be/medias/18854/9653323.jpg" />
        <meta property="og:title" content="&quot;Youth for Climate&quot; richt Klimaatpanel op" />
        <meta property="og:description" content="Voor de vierde donderdag op rij hebben jongeren vandaag gespijbeld én betoogd voor een beter klimaat. Ze gaan nu ook een klimaatpanel met experts oprichten. Vlaams Bouwmeester Leo Van Broeck gaat hen daarbij helpen. En ook de gerenommeerde klimaatexpert Jean-Pascal van Ypersele heeft z&#039;n steun al toegezegd. De denktank wil concrete voorstellen uitwerken voor de volgende regering." />
        <meta property="og:type" content="video" />
        <meta property="og:url" content="https://kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" />
        <meta property="article:section" content="nieuws-3" />
        <meta property="article:published_time" content="2019-01-31 17:57:00" />
        <meta property="article:modified_time" content="2019-01-31 16:51:18" />
        <meta property="article:tag" content="Anuna De Wever" />
        <meta property="article:tag" content="klimaatspijbelaars" />
        <meta property="article:tag" content="Leo Van Broeck" />
        <meta property="article:tag" content="politiek" />
        <meta property="article:tag" content="Spijbelen voor het klimaat" />
        <meta property="article:tag" content="Youth for Climate" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001424315" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" />
        <meta name="cXenseParse:recs:image" content="https://kanaalz.knack.be/medias/18854/9653323.jpg" />
                          <link rel="canonical" href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.79">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v3.0.79">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_KanaalZ-NL.css?v3.3.45" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.desktop.css?v3.3.45" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KanaalZ-NL.css?v3.3.45" media="screen,projection">
                <link href="/css/print.css?v3.3.45" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.8"></script>
      <script src="/js/init.js?v3.5.8"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.8"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.8"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.8" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.8"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.8';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.8"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '61441135';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '61441135';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '61441135'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "61441135",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
          
          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KanaalZ-NL-nl_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in', "prx");
                      }
                  
                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content video_normal content rmgDetail m-video_normal gallery
                 section">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KanaalZ.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.79" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div class="article" itemtype="http://schema.org/Article">
        <article data-io-article-url="https://kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1424315&text=%22Youth%20for%20Climate%22%20richt%20Klimaatpanel%20op&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html&title=%22Youth%20for%20Climate%22%20richt%20Klimaatpanel%20op&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&quot;Youth&#x20;for&#x20;Climate&quot;&#x20;richt&#x20;Klimaatpanel&#x20;op&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;youth-for-climate-richt-klimaatpanel-op&#x2F;video-normal-1424315.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                    <header>
    
    
    <h1 itemprop="headline">
        "Youth for Climate" richt Klimaatpanel op
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//kanaalz.knack.be/auteurs/thierry-roman-2819.html">
                                            <img class="author-image pull-left" alt="Thierry ROMAN" src="//kanaalz.knack.be/assets/648/avatar_332225.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//kanaalz.knack.be/auteurs/thierry-roman-2819.html" title="Artikels van Thierry ROMAN">
                                        Thierry ROMAN
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Journalist</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">31/01/19 om 17:57 - Bijgewerkt om 16:51</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Voor de vierde donderdag op rij hebben jongeren vandaag gespijbeld &eacute;n betoogd voor een beter klimaat. Ze gaan nu ook een klimaatpanel met experts oprichten. Vlaams Bouwmeester Leo Van Broeck gaat hen daarbij helpen. En ook de gerenommeerde klimaatexpert Jean-Pascal van Ypersele heeft z'n steun al toegezegd. De denktank wil concrete voorstellen uitwerken voor de volgende regering.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1424315&text=%22Youth%20for%20Climate%22%20richt%20Klimaatpanel%20op&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html&title=%22Youth%20for%20Climate%22%20richt%20Klimaatpanel%20op&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&quot;Youth&#x20;for&#x20;Climate&quot;&#x20;richt&#x20;Klimaatpanel&#x20;op&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;youth-for-climate-richt-klimaatpanel-op&#x2F;video-normal-1424315.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/VideoObject"><script>
            //disable auto-reload on article-content with embedded video
            headjs.ready("main", function() {
                if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                }
            });
        </script><iframe src="/embed/video/1424315" width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes"></iframe><meta itemprop="representativeOfPage" content="true"></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>Voor de vierde donderdag op rij hebben jongeren vandaag gespijbeld &eacute;n betoogd voor een beter klimaat. Ze gaan nu ook een klimaatpanel met experts oprichten. Vlaams Bouwmeester Leo Van Broeck gaat hen daarbij helpen. En ook de gerenommeerde klimaatexpert Jean-Pascal van Ypersele heeft z'n steun al toegezegd. De denktank wil concrete voorstellen uitwerken voor de volgende regering.</p>

                                                                                            
                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/anuna-de-wever-814001.html" rel="tag">Anuna De Wever</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/klimaatspijbelaars-814002.html" rel="tag">klimaatspijbelaars</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/leo-van-broeck-258835.html" rel="tag">Leo Van Broeck</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/politiek-2042.html" rel="tag">politiek</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/spijbelen-voor-het-klimaat-814003.html" rel="tag">Spijbelen voor het klimaat</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//kanaalz.knack.be/tag/youth-for-climate-814004.html" rel="tag">Youth for Climate</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                                                    <div class="widget group">
                                                                                                                        <div class="widget group no-bg"><h3>Z-Nieuws items</h3><ul><li id="groupement-539981-1424311"><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html" title="Elia zet stroom-kraan met VK open">Elia zet stroom-kraan met VK open</a></li><li id="groupement-539981-1424315"><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" title='"Youth for Climate" richt Klimaatpanel op'>"Youth for Climate" richt Klimaatpanel op</a></li><li id="groupement-539981-1424283"><a href="//kanaalz.knack.be/nieuws/fed-geeft-extra-zuurstof-aan-financiele-markten/video-normal-1424283.html" title="FED geeft extra zuurstof aan financi&euml;le markten">FED geeft extra zuurstof aan financi&euml;le markten</a></li><li id="groupement-539981-1424285"><a href="//kanaalz.knack.be/nieuws/guardsquare-overtuigt-amerikaanse-tech-investeerder/video-normal-1424285.html" title="Guardsquare overtuigt Amerikaanse tech-investeerder">Guardsquare overtuigt Amerikaanse tech-investeerder</a></li><li id="groupement-539981-1423921" class="groupement-list-last groupement-539981-1424311 groupement-539981-1424315 groupement-539981-1424283 groupement-539981-1424285 groupement-539981-1423921 " style="display:none"><a href="//kanaalz.knack.be/nieuws/belgische-groei-zwakste-in-4-jaar/video-normal-1423921.html" title="Belgische groei zwakste in 4 jaar">Belgische groei zwakste in 4 jaar</a></li><li class="last-child"><a href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">Lees alle artikels over Z-Nieuws items</a></li></ul></div>

                                            <style>
                                                #groupement-539981-1424315{display:none;}
                                                .groupement-539981-1424315.groupement-list-last{display:block !important;}
                                            </style>
                                                                                                            </div>
                                                                                                                            
                                                    </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1424315&text=%22Youth%20for%20Climate%22%20richt%20Klimaatpanel%20op&via=KanaalZ" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fyouth-for-climate-richt-klimaatpanel-op%2Fvideo-normal-1424315.html&title=%22Youth%20for%20Climate%22%20richt%20Klimaatpanel%20op&source=KanaalZ" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&quot;Youth&#x20;for&#x20;Climate&quot;&#x20;richt&#x20;Klimaatpanel&#x20;op&#x20;-&#x20;KanaalZ&amp;body=Ik&#x20;bekeek&#x20;net&#x20;deze&#x20;interessante&#x20;video&#x20;op&#x20;KanaalZ&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;youth-for-climate-richt-klimaatpanel-op&#x2F;video-normal-1424315.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                                                                                        <div class="widget related-gallery"><div class="row"><div class="span4"><h3>Z-Nieuws items</h3></div><div class="span4"><a class="show-all" href="//kanaalz.knack.be/nieuws/z-nieuws-items/groupement-normal-539981.html">meer video's <span>&#187;</span></a></div></div><ul class="thumbnails"><li id="groupement-539981-1424311" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html"><img src="/medias/18854/9653295.jpg" alt="Elia zet stroom-kraan met VK open"></a><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html" title="Elia zet stroom-kraan met VK open">Elia zet stroom-kraan met VK open</a></h4></li><li id="groupement-539981-1424315" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html"><img src="/medias/18854/9653327.jpg" alt='"Youth for Climate" richt Klimaatpanel op'></a><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" title='"Youth for Climate" richt Klimaatpanel op'>"Youth for Climate" richt Klimaatpanel op</a></h4></li><li id="groupement-539981-1424283" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/fed-geeft-extra-zuurstof-aan-financiele-markten/video-normal-1424283.html"><img src="/medias/18853/9652859.jpg" alt="FED geeft extra zuurstof aan financi&euml;le markten"></a><a href="//kanaalz.knack.be/nieuws/fed-geeft-extra-zuurstof-aan-financiele-markten/video-normal-1424283.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/fed-geeft-extra-zuurstof-aan-financiele-markten/video-normal-1424283.html" title="FED geeft extra zuurstof aan financi&euml;le markten">FED geeft extra zuurstof aan financi&euml;le markten</a></h4></li><li id="groupement-539981-1424285" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/guardsquare-overtuigt-amerikaanse-tech-investeerder/video-normal-1424285.html"><img src="/medias/18853/9652877.jpg" alt="Guardsquare overtuigt Amerikaanse tech-investeerder"></a><a href="//kanaalz.knack.be/nieuws/guardsquare-overtuigt-amerikaanse-tech-investeerder/video-normal-1424285.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/guardsquare-overtuigt-amerikaanse-tech-investeerder/video-normal-1424285.html" title="Guardsquare overtuigt Amerikaanse tech-investeerder">Guardsquare overtuigt Amerikaanse tech-investeerder</a></h4></li><li id="groupement-539981-1423921" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/belgische-groei-zwakste-in-4-jaar/video-normal-1423921.html"><img src="/medias/18846/9649481.jpg" alt="Belgische groei zwakste in 4 jaar"></a><a href="//kanaalz.knack.be/nieuws/belgische-groei-zwakste-in-4-jaar/video-normal-1423921.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/belgische-groei-zwakste-in-4-jaar/video-normal-1423921.html" title="Belgische groei zwakste in 4 jaar">Belgische groei zwakste in 4 jaar</a></h4></li><li id="groupement-539981-1423923" class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/bpost-dreigt-lucratief-krantencontract-te-verliezen/video-normal-1423923.html"><img src="/medias/18846/9649497.jpg" alt="Bpost dreigt lucratief krantencontract te verliezen"></a><a href="//kanaalz.knack.be/nieuws/bpost-dreigt-lucratief-krantencontract-te-verliezen/video-normal-1423923.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/bpost-dreigt-lucratief-krantencontract-te-verliezen/video-normal-1423923.html" title="Bpost dreigt lucratief krantencontract te verliezen">Bpost dreigt lucratief krantencontract te verliezen</a></h4></li><li id="groupement-539981-1423925" class="span3 groupement-list-last groupement-539981-1424311 groupement-539981-1424315 groupement-539981-1424283 groupement-539981-1424285 groupement-539981-1423921 groupement-539981-1423923 groupement-539981-1423925 " style="display:none"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/britten-willen-ierse-backstop-heronderhandelen/video-normal-1423925.html"><img src="/medias/18846/9649513.jpg" alt='Britten willen Ierse "backstop" heronderhandelen'></a><a href="//kanaalz.knack.be/nieuws/britten-willen-ierse-backstop-heronderhandelen/video-normal-1423925.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/britten-willen-ierse-backstop-heronderhandelen/video-normal-1423925.html" title='Britten willen Ierse "backstop" heronderhandelen'>Britten willen Ierse "backstop" heronderhandelen</a></h4></li></ul></div>

                        <style>
                            #group-1424315,#groupement-539981-1424315{display:none;}
                            .groupement-539981-1424315.groupement-list-last{display:inline-block !important;}
                        </style>
                                                                    <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget related-gallery"><h3 class="Module-title">Meest recente video's<a class="Module-titleLink" title="meer video's" href="/recent-nieuws/">meer video's</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/z-nieuws-31-01-19-van-klimaatspijbelaars-naar-klimaatpanel/video-normal-1424319.html"><img src="/medias/18854/9653351.jpg" alt="Z-Nieuws 31/01/19: Van klimaatspijbelaars naar Klimaatpanel"></a><a href="//kanaalz.knack.be/nieuws/z-nieuws-31-01-19-van-klimaatspijbelaars-naar-klimaatpanel/video-normal-1424319.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/z-nieuws-31-01-19-van-klimaatspijbelaars-naar-klimaatpanel/video-normal-1424319.html">Z-Nieuws 31/01/19: Van klimaatspijbelaars naar Klimaatpanel</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/business-communities/z-insurance-31-01-19/video-normal-1424113.html"><img src="/medias/18849/9650897.jpg" alt="Z-Insurance 31/01/19"></a><a href="//kanaalz.knack.be/business-communities/z-insurance-31-01-19/video-normal-1424113.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/business-communities/z-insurance-31-01-19/video-normal-1424113.html">Z-Insurance 31/01/19</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/ondernemen/z-family-business-bister-1-31-01-19/video-normal-1424115.html"><img src="/medias/18849/9650913.jpg" alt="Z-Family Business: Bister (1) - 31/01/19"></a><a href="//kanaalz.knack.be/ondernemen/z-family-business-bister-1-31-01-19/video-normal-1424115.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/ondernemen/z-family-business-bister-1-31-01-19/video-normal-1424115.html">Z-Family Business: Bister (1) - 31/01/19</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/beurs/z-beurs-31-01-19/video-normal-1424313.html"><img src="/medias/18854/9653311.jpg" alt="Z-Beurs 31/01/19"></a><a href="//kanaalz.knack.be/beurs/z-beurs-31-01-19/video-normal-1424313.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/beurs/z-beurs-31-01-19/video-normal-1424313.html">Z-Beurs 31/01/19</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html"><img src="/medias/18854/9653295.jpg" alt="Elia zet stroom-kraan met VK open"></a><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html">Elia zet stroom-kraan met VK open</a></h4></li><li class="span3"><div class="thumbnail"><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html"><img src="/medias/18854/9653327.jpg" alt='"Youth for Climate" richt Klimaatpanel op'></a><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" class="overlay video"></a></div><h4><a href="//kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html">"Youth for Climate" richt Klimaatpanel op</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1423349);</script><div class="row"><div class="span2"><figure><a title="Vakbonden luiden alarmbel over callcenters Proximus" href="//kanaalz.knack.be/nieuws/vakbonden-luiden-alarmbel-over-callcenters-proximus/video-normal-1423349.html"><img width="140" height="79" alt="Vakbonden luiden alarmbel over callcenters Proximus" src="/medias/18838/9645277.jpg"></a><a href="//kanaalz.knack.be/nieuws/vakbonden-luiden-alarmbel-over-callcenters-proximus/video-normal-1423349.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Vakbonden luiden alarmbel over callcenters Proximus" href="//kanaalz.knack.be/nieuws/vakbonden-luiden-alarmbel-over-callcenters-proximus/video-normal-1423349.html">Vakbonden luiden alarmbel over callcenters Proximus</a></h1></div></div></article>


                                                                                            <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'KanaalZ';</script><h3>Volg ons</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right Volg ons');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content KanaalZ"><p><a href="http://twitter.com/KanaalZ" target="_blank">@KanaalZ</a></p><a href="https://twitter.com/KanaalZ" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li></ul></div>
<div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title='"Youth for Climate" richt Klimaatpanel op' href="https://kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Youth for Climate" richt Klimaatpanel op</a></li><li><span class="num">2</span><a title='Britten willen Ierse "backstop" heronderhandelen' href="https://kanaalz.knack.be/nieuws/britten-willen-ierse-backstop-heronderhandelen/video-normal-1423925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Britten willen Ierse "backstop" heronderhandelen</a></li><li><span class="num">3</span><a title="Bpost dreigt lucratief krantencontract te verliezen" href="https://kanaalz.knack.be/nieuws/bpost-dreigt-lucratief-krantencontract-te-verliezen/video-normal-1423923.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bpost dreigt lucratief krantencontract te verliezen</a></li><li><span class="num">4</span><a title="Elia zet stroom-kraan met VK open" href="https://kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Elia zet stroom-kraan met VK open</a></li><li><span class="num">5</span><a title="Nederlandse erotiekshop Christine le Duc komt naar Belgi&euml;" href="https://kanaalz.knack.be/nieuws/nederlandse-erotiekshop-christine-le-duc-komt-naar-belgie/video-normal-1423843.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nederlandse erotiekshop Christine le Duc komt naar Belgi&euml;</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">In de kijker</h3><div class="Grid"><article data-contentid="1424113" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Insurance 31/01/19" href="//kanaalz.knack.be/business-communities/z-insurance-31-01-19/video-normal-1424113.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/18849/9650887.jpg" alt="Z-Insurance 31/01/19"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Insurance 31/01/19" href="//kanaalz.knack.be/business-communities/z-insurance-31-01-19/video-normal-1424113.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Insurance 31/01/19</a></h1></div><script>rmgParamObject.displayedContent.add(1424113);</script></article><article data-contentid="1424115" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Family Business: Bister (1) - 31/01/19" href="//kanaalz.knack.be/ondernemen/z-family-business-bister-1-31-01-19/video-normal-1424115.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/18849/9650903.jpg" alt="Z-Family Business: Bister (1) - 31/01/19"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Family Business: Bister (1) - 31/01/19" href="//kanaalz.knack.be/ondernemen/z-family-business-bister-1-31-01-19/video-normal-1424115.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Family Business: Bister (1) - 31/01/19</a></h1></div><script>rmgParamObject.displayedContent.add(1424115);</script></article><article data-contentid="1421537" class="Teaser teaser-flow video-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Z-Masterclass 26/01/19" href="//kanaalz.knack.be/lifestyle/z-masterclass-26-01-19/video-normal-1421537.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');"><img src="/medias/18802/9626645.jpg" alt="Z-Masterclass 26/01/19"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Z-Masterclass 26/01/19" href="//kanaalz.knack.be/lifestyle/z-masterclass-26-01-19/video-normal-1421537.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'KanaalZ Right In de kijker');">Z-Masterclass 26/01/19</a></h1></div><script>rmgParamObject.displayedContent.add(1421537);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>


                                                                    
            <div id="kanaalz-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest bekeken</h3><ol><li><span class="num">1</span><a title='"Youth for Climate" richt Klimaatpanel op' href="https://kanaalz.knack.be/nieuws/youth-for-climate-richt-klimaatpanel-op/video-normal-1424315.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Youth for Climate" richt Klimaatpanel op</a></li><li><span class="num">2</span><a title='Britten willen Ierse "backstop" heronderhandelen' href="https://kanaalz.knack.be/nieuws/britten-willen-ierse-backstop-heronderhandelen/video-normal-1423925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Britten willen Ierse "backstop" heronderhandelen</a></li><li><span class="num">3</span><a title="Bpost dreigt lucratief krantencontract te verliezen" href="https://kanaalz.knack.be/nieuws/bpost-dreigt-lucratief-krantencontract-te-verliezen/video-normal-1423923.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bpost dreigt lucratief krantencontract te verliezen</a></li><li><span class="num">4</span><a title="Elia zet stroom-kraan met VK open" href="https://kanaalz.knack.be/nieuws/elia-zet-stroom-kraan-met-vk-open/video-normal-1424311.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Elia zet stroom-kraan met VK open</a></li><li><span class="num">5</span><a title="Nederlandse erotiekshop Christine le Duc komt naar Belgi&euml;" href="https://kanaalz.knack.be/nieuws/nederlandse-erotiekshop-christine-le-duc-komt-naar-belgie/video-normal-1423843.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nederlandse erotiekshop Christine le Duc komt naar Belgi&euml;</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        

        </div>
        <div class="Module span12 threeColHolder"><div class="row"><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Bedrijven<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/bedrijven/">meer</a></h3><div class="Grid"><article data-contentid="1424343" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Amazon ziet omzet en winst door feestdagen sterk stijgen" href="//trends.knack.be/economie/bedrijven/amazon-ziet-omzet-en-winst-door-feestdagen-sterk-stijgen/article-normal-1424343.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/18854/9653405.jpg" alt="Amazon ziet omzet en winst door feestdagen sterk stijgen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Amazon ziet omzet en winst door feestdagen sterk stijgen" href="//trends.knack.be/economie/bedrijven/amazon-ziet-omzet-en-winst-door-feestdagen-sterk-stijgen/article-normal-1424343.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Amazon ziet omzet en winst door feestdagen sterk stijgen</a></h1></div><script>rmgParamObject.displayedContent.add(1424343);</script></article><article data-contentid="1423627" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Dossier start-ups: De club van 1 miljoen" href="//trends.knack.be/economie/ondernemen/dossier-start-ups-de-club-van-1-miljoen/article-normal-1423627.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/18841/9646901.jpg" alt="Dossier start-ups: De club van 1 miljoen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Dossier start-ups: De club van 1 miljoen" href="//trends.knack.be/economie/ondernemen/dossier-start-ups-de-club-van-1-miljoen/article-normal-1423627.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Dossier start-ups: De club van 1 miljoen</a></h1></div><script>rmgParamObject.displayedContent.add(1423627);</script></article><article data-contentid="1424271" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Europa beschuldigt grootbanken van afspraken bij handel in overheidsobligaties" href="//moneytalk.knack.be/geld-en-beurs/beleggen/europa-beschuldigt-grootbanken-van-afspraken-bij-handel-in-overheidsobligaties/article-normal-1424271.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');"><img src="/medias/10206/5225735.jpg" alt="Europa beschuldigt grootbanken van afspraken bij handel in overheidsobligaties"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Europa beschuldigt grootbanken van afspraken bij handel in overheidsobligaties" href="//moneytalk.knack.be/geld-en-beurs/beleggen/europa-beschuldigt-grootbanken-van-afspraken-bij-handel-in-overheidsobligaties/article-normal-1424271.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Bedrijven Bottom');">Europa beschuldigt grootbanken van afspraken bij handel in overheidsobligaties</a></h1></div><script>rmgParamObject.displayedContent.add(1424271);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Beleid<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/beleid/">meer</a></h3><div class="Grid"><article data-contentid="1424279" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Itali&euml; belandt in recessie" href="//trends.knack.be/economie/beleid/italie-belandt-in-recessie/article-normal-1424279.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/17844/9136181.jpg" alt="Itali&euml; belandt in recessie"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Itali&euml; belandt in recessie" href="//trends.knack.be/economie/beleid/italie-belandt-in-recessie/article-normal-1424279.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Itali&euml; belandt in recessie</a></h1></div><script>rmgParamObject.displayedContent.add(1424279);</script></article><article data-contentid="1424287" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Raad Duurzame Ontwikkeling wil CO2-taks en herziening bedrijfswagens" href="//trends.knack.be/economie/beleid/raad-duurzame-ontwikkeling-wil-co2-taks-en-herziening-bedrijfswagens/article-normal-1424287.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/779/399282.jpg" alt="Raad Duurzame Ontwikkeling wil CO2-taks en herziening bedrijfswagens"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Raad Duurzame Ontwikkeling wil CO2-taks en herziening bedrijfswagens" href="//trends.knack.be/economie/beleid/raad-duurzame-ontwikkeling-wil-co2-taks-en-herziening-bedrijfswagens/article-normal-1424287.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">Raad Duurzame Ontwikkeling wil CO2-taks en herziening bedrijfswagens</a></h1></div><script>rmgParamObject.displayedContent.add(1424287);</script></article><article data-contentid="1423345" class="Teaser teaser-included article-opinion Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="'Op zorgwekkende uitzonderingen na, streeft de meerderheid nog steeds meer samenwerking na'" href="//trends.knack.be/economie/beleid/op-zorgwekkende-uitzonderingen-na-streeft-de-meerderheid-nog-steeds-meer-samenwerking-na/article-opinion-1423345.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');"><img src="/medias/18838/9645185.jpg" alt="'Op zorgwekkende uitzonderingen na, streeft de meerderheid nog steeds meer samenwerking na'"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="'Op zorgwekkende uitzonderingen na, streeft de meerderheid nog steeds meer samenwerking na'" href="//trends.knack.be/economie/beleid/op-zorgwekkende-uitzonderingen-na-streeft-de-meerderheid-nog-steeds-meer-samenwerking-na/article-opinion-1423345.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Bottom', 'Click', 'KanaalZ Trends Beleid Bottom');">'Op zorgwekkende uitzonderingen na, streeft de meerderheid nog steeds meer samenwerking na'</a></h1></div><script>rmgParamObject.displayedContent.add(1423345);</script></article></div></div>
</div><div class="span4"><div class="Module Module--review"><h3 class="Module-title">Trends - Finance<a class="Module-titleLink" title="meer" href="http://trends.knack.be/economie/finance/">meer</a></h3><div class="Grid"><article data-contentid="1424125" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Fed drukt op de pauzeknop en bevriest de Belgische spaarrente" href="//moneytalk.knack.be/geld-en-beurs/sparen/fed-drukt-op-de-pauzeknop-en-bevriest-de-belgische-spaarrente/article-normal-1424125.html"><img src="/medias/18849/9650965.jpg" alt="Fed drukt op de pauzeknop en bevriest de Belgische spaarrente"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Fed drukt op de pauzeknop en bevriest de Belgische spaarrente" href="//moneytalk.knack.be/geld-en-beurs/sparen/fed-drukt-op-de-pauzeknop-en-bevriest-de-belgische-spaarrente/article-normal-1424125.html"><i class="roularticon-plus"></i>Fed drukt op de pauzeknop en bevriest de Belgische spaarrente</a></h1></div><script>rmgParamObject.displayedContent.add(1424125);</script></article><article data-contentid="1423765" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Belgische inflatie daalt tot net onder 2 procent" href="//trends.knack.be/economie/finance/belgische-inflatie-daalt-tot-net-onder-2-procent/article-normal-1423765.html"><img src="/medias/6233/3191629.jpg" alt="Belgische inflatie daalt tot net onder 2 procent"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgische inflatie daalt tot net onder 2 procent" href="//trends.knack.be/economie/finance/belgische-inflatie-daalt-tot-net-onder-2-procent/article-normal-1423765.html">Belgische inflatie daalt tot net onder 2 procent</a></h1></div><script>rmgParamObject.displayedContent.add(1423765);</script></article><article data-contentid="1423311" class="Teaser teaser-included article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Is een banklicentie voor NewB wishful thinking of niet?" href="//trends.knack.be/economie/finance/is-een-banklicentie-voor-newb-wishful-thinking-of-niet/article-normal-1423311.html"><img src="/medias/18838/9645383.jpg" alt="Is een banklicentie voor NewB wishful thinking of niet?"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Is een banklicentie voor NewB wishful thinking of niet?" href="//trends.knack.be/economie/finance/is-een-banklicentie-voor-newb-wishful-thinking-of-niet/article-normal-1423311.html"><i class="roularticon-plus"></i>Is een banklicentie voor NewB wishful thinking of niet?</a></h1></div><script>rmgParamObject.displayedContent.add(1423311);</script></article></div></div>
</div></div></div>
<div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">KanaalZ</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.kanaalz.knack.be">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/KanaalZ">KanaalZ op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/KanaalZ">KanaalZ op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KanaalZ RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://canalz.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.79" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.8"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.8'});
                            headjs.load({main2: '/js/main2.js?v3.5.8'});
                                    headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.8'});
            headjs.load({main: '/js/main.js?v3.5.8'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.8'});
            headjs.load({cookies: '/js/cookies.js?v3.5.8'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.8'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.8'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.8'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.8'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.8'});
                            headjs.load({plugins: '/js/plugins.js?v3.5.8'});
            headjs.load({common2: '/js/common2.js?v3.5.8'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.8', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.8', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.8', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '123272918599',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Thierry ROMAN","dimension2":"1548953820","dimension3":"Nieuws","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Nieuws items"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
