
<!DOCTYPE html>
<html>
<head>
        
    <script src="/js/responsive/rmgGdpr.js?v4.1.6"></script>

            <script src="https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"CONTENT_ID\":1001541537,\"TIMESTAMP\":1575978663}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Vlaams klimaatplan voorziet 350 kleinere maatregelen, geen drastische ingrepen / Nog meer groen nieuws: CEO&#039;s Europese topbedrijven pleiten voor klimaatambitie - De Lijn investeert fors in hybride bussen uit Roeselare - Europese staatssteun voor innovatie in batterijtechnologie / BD myShopi neemt CityDepot over van Bpost / Vasco pompt 5 miljoen in z&#039;n fabriek / Waalse kerstbomenkwekers boos op Ikea / Beursgesprek: de overnamestrijd om Just Eat en de miljardenovername van Sanofi" />
        <meta name="keywords" content="" />
        <meta name="adhese_location" content="_Site-KanaalZ-NL-nl_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="KanaalZ" />
        <meta property="fb:app_id" content="123272918599" />
        <meta property="fb:pages" content="78944030699" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_640,h_960/9c2c4eb581badcd2ba5dc0e54b87b90e.jpg" />
        <meta property="og:title" content="Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities" />
        <meta property="og:description" content="Vlaams klimaatplan voorziet 350 kleinere maatregelen, geen drastische ingrepen / Nog meer groen nieuws: CEO&#039;s Europese topbedrijven pleiten voor klimaatambitie - De Lijn investeert fors in hybride bussen uit Roeselare - Europese staatssteun voor innovatie in batterijtechnologie / BD myShopi neemt CityDepot over van Bpost / Vasco pompt 5 miljoen in z&#039;n fabriek / Waalse kerstbomenkwekers boos op Ikea / Beursgesprek: de overnamestrijd om Just Eat en de miljardenovername van Sanofi" />
        <meta property="og:type" content="video" />
        <meta property="og:site_name" content="Site-KanaalZ-NL" />
        <meta property="og:url" content="https://kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" />
        <meta property="article:section" content="nieuws-3" />
        <meta property="article:published_time" content="2019-12-09T21:02:09+01:00" />
        <meta property="article:modified_time" content="2019-12-10T18:31:25+01:00" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001541537" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="video" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="video_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KanaalZ-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_640,h_960/9c2c4eb581badcd2ba5dc0e54b87b90e.jpg" />
        <title>    Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities - Nieuws - KanaalZ
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.6"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.6"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.6"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KanaalZ-NL.ico?v4.1.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KanaalZ-NL.ico?v4.1.7">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KanaalZ-NL.css?v4.1.42" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/rmgAd.js?v4.1.6"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.6"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.6"></script>
    <script src="/js/responsive/base.js?v4.1.6"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.6" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KanaalZ/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.6"></script>
        <script src="/js/vendor/head.min.js?v4.1.6"></script>
        
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.6';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.6" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.6"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KanaalZ-NL-nl_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                    rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                            
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-video m-video-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Business communities');" >
                                                                                                                                                                            Business communities
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Ondernemen');" >
                                                                                                                                                                            Ondernemen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Beurs');" >
                                                                                                                                                                            Beurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Expert');" >
                                                                                                                                                                            Expert
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Talk');" >
                                                                                                                                                                            Talk
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Lifestyle');" >
                                                                                                                                                                            Lifestyle
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/steden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Steden');" >
                                                                                                                                                                            Steden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Dossiers');" >
                                                                                                                                                                            Dossiers
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Publireportage');" >
                                                                                                                                                                            Publireportage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KanaalZ-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=kanaalz');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-BANNER_ABOVE');
            });
        </script>
    </div>
    <div id="gpt-ad-OUT_OF_PAGE">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-OUT_OF_PAGE');
            });
        </script>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html">
                            


                                                <h1 class="rmgDetail-title">
                                 Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        09/12/19 om 21:02
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                10/12/19 om 18:31
                            </span>
                                            </li>
                                            <li>
                            Bron : Kanaal Z
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                
            
                                <ul class="rmgShares">
                         
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fz-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities%2Fvideo-normal-1541537.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1541537&amp;text=Z-Nieuws%209%2F12%2F2019%3A%20Vlaanderen%20tempert%20z%27n%20klimaatambities&amp;via=kanaalZ" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fz-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities%2Fvideo-normal-1541537.html&amp;title=Z-Nieuws%209%2F12%2F2019%3A%20Vlaanderen%20tempert%20z%27n%20klimaatambities&amp;source=KanaalZ" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities - https://kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Z-Nieuws&#x20;9&#x2F;12&#x2F;2019&#x3A;&#x20;Vlaanderen&#x20;tempert&#x20;z&#x27;n&#x20;klimaatambities&#x20;-&#x20;KanaalZ&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities&#x2F;video-normal-1541537.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <div class="rmgDetail-body article-body">
                                            
<div class="u-embed m-embed-other u-ratio m-16x9">
                                
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-8272409-1', 'knack.be');
        ga('send', 'pageview');

        function getUrlParameter(name) {
            name        = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
            var regex   = new RegExp('[\\?&]' + name + '=([^&#]*)');
            var results;
            try
            {
                results = regex.exec(parent.location.search);
            }
            catch (err) {
                results = null;
            }

            return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
        };
    </script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        window['gemiusStream'] = window['gemiusStream'] || {};
        function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() {var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length]=[i,arguments];};};
        gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/gstream.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        var IDENTIFIER = 'cjiQawuHdyIoWsb7fIxqt.VmrkHdPFtnawVMJgp95OP.Z7';
        var playerId = 'vidcon';
        var materialIdentifier = 'https://player.cdn01.rambla.be/?account_id=Wlerx0&amp;item_id=Wdnlgw&amp;analytics=false&amp;autoplay=0';
        var totalTime = -1;

        var customPackage = [
            {name:"_SCT", value:"Videostream"},
            {name:"se", value:"nieuws-3"},
            {name:"ct", value:"nw/fineco"},
            {name:"st", value:"vid.tvi.ep.vod.free"},
            {name:"tv", value:"KanaalZ/CanalZ"}];
    </script>
    <script src="/js/vendor/jquery.min-1.8.2.js?v4.1.6" type="text/javascript"></script>
    <script src="//player.cdn01.rambla.be/js/api.js"></script>
    <div id="vidcon"></div>
    <script>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</script>



    </div>
    
            <p class="last-paragraph">Vlaams klimaatplan voorziet 350 kleinere maatregelen, geen drastische ingrepen / Nog meer groen nieuws: CEO's Europese topbedrijven pleiten voor klimaatambitie - De Lijn investeert fors in hybride bussen uit Roeselare - Europese staatssteun voor innovatie in batterijtechnologie / BD myShopi neemt CityDepot over van Bpost / Vasco pompt 5 miljoen in z'n fabriek / Waalse kerstbomenkwekers boos op Ikea / Beursgesprek: de overnamestrijd om Just Eat en de miljardenovername van Sanofi</p>

                </div>
                                                                <ul class="rmgShares">
                         
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fz-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities%2Fvideo-normal-1541537.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1541537&amp;text=Z-Nieuws%209%2F12%2F2019%3A%20Vlaanderen%20tempert%20z%27n%20klimaatambities&amp;via=kanaalZ" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkanaalz.knack.be%2Fnieuws%2Fz-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities%2Fvideo-normal-1541537.html&amp;title=Z-Nieuws%209%2F12%2F2019%3A%20Vlaanderen%20tempert%20z%27n%20klimaatambities&amp;source=KanaalZ" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities - https://kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Z-Nieuws&#x20;9&#x2F;12&#x2F;2019&#x3A;&#x20;Vlaanderen&#x20;tempert&#x20;z&#x27;n&#x20;klimaatambities&#x20;-&#x20;KanaalZ&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KanaalZ.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;kanaalz.knack.be&#x2F;nieuws&#x2F;z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities&#x2F;video-normal-1541537.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Z-Nieuws</h2><ul><li><a href="//kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" title="Z-Nieuws 9/12/2019: Vlaanderen tempert z'n klimaatambities">Z-Nieuws 9/12/2019: Vlaanderen tempert z'n klimaatambities</a></li><li><a href="//kanaalz.knack.be/nieuws/z-nieuws-06-12-19-vlaamse-regering-worstelt-met-klimaatambities/video-normal-1540781.html" title="Z-Nieuws 06/12/19: Vlaamse regering worstelt met klimaatambities">Z-Nieuws 06/12/19: Vlaamse regering worstelt met klimaatambities</a></li><li><a href="//kanaalz.knack.be/nieuws/z-nieuws-05-12-19-google-roept-ablo-uit-tot-app-van-het-jaar/video-normal-1540305.html" title="Z-Nieuws 05/12/19: Google roept Ablo uit tot app van het jaar">Z-Nieuws 05/12/19: Google roept Ablo uit tot app van het jaar</a></li><li><a href="//kanaalz.knack.be/nieuws/z-nieuws-04-12-19-productie-ab-inbev-valt-stil-door-staking/video-normal-1540017.html" title="Z-Nieuws 04/12/19: Productie AB Inbev valt stil door staking">Z-Nieuws 04/12/19: Productie AB Inbev valt stil door staking</a></li><li><a href="//kanaalz.knack.be/nieuws/z-nieuws-03-12-19-frans-amerikaanse-ruzie-over-digitaks-dreigt-te-ontaarden/video-normal-1539669.html" title="Z-Nieuws 03/12/19: Frans-Amerikaanse ruzie over digitaks dreigt te ontaarden">Z-Nieuws 03/12/19: Frans-Amerikaanse ruzie over digitaks dreigt te ontaarden</a></li></ul><span class="rmgModule-more"><a href="//kanaalz.knack.be/nieuws/z-nieuws/groupement-normal-539979.html">Lees alle artikelen over Z-Nieuws</a></span></div>

                                                                        
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.6'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
    <div id="redesign-kanaalz-home-in-de-kijker" class="rmgModule m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>In de kijker</span></h2>
                                                    


<article id="content-1541473" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1541473">
            <figure style="width: 95px;">
            <a                 href="//kanaalz.knack.be/ondernemen/z-ondernemen-09-12-19/video-normal-1541473.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/b3159d48ec223afd5b8d3669267f28a5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//kanaalz.knack.be/ondernemen/z-ondernemen-09-12-19/video-normal-1541473.html"     >Z-Ondernemen 09/12/19</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                    


<article id="content-1540761" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1540761">
            <figure style="width: 95px;">
            <a                 href="//kanaalz.knack.be/lifestyle/z-mastercooks-07-12-19/video-normal-1540761.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/6b2d0f8b9c869a2d4c51674938c5ce80.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//kanaalz.knack.be/lifestyle/z-mastercooks-07-12-19/video-normal-1540761.html"     >Z-Mastercooks 07/12/19</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                    


<article id="content-1540763" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1540763">
            <figure style="width: 95px;">
            <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-07-12-19/video-normal-1540763.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/a00ca9367906a5a437c9350b80302ac5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//kanaalz.knack.be/ondernemen/alle-zaken-op-een-rijtje-07-12-19/video-normal-1540763.html"     >Alle Zaken op een Rijtje 07/12/19</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                    


<article id="content-1540765" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1540765">
            <figure style="width: 95px;">
            <a                 href="//kanaalz.knack.be/events/gondola-gala-night-07-12-19/video-normal-1540765.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_95,h_63/3a10bd8c01ff2864fe65796c43ce2cf6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//kanaalz.knack.be/events/gondola-gala-night-07-12-19/video-normal-1540765.html"     >Gondola Gala Night 07/12/19</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                    


<article id="content-1540767" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1540767">
            <figure style="width: 95px;">
            <a                 href="//kanaalz.knack.be/events/bam-marketing-congress-07-12-19/video-normal-1540767.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/69b9abe78998304fa96bf0958bb2998f.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//kanaalz.knack.be/events/bam-marketing-congress-07-12-19/video-normal-1540767.html"     >BAM Marketing Congress 07/12/19</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                            </div>

                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-RECT_ABOVE');
            });
        </script>
    </div>

                
    <div id="redesign-kanaalz-outbrain-widget-ligatus-side-bar" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="redesign-kanaal-z-meest-bekeken" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest bekeken</span></h2>
                                        


<article id="content-1541529" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1541529">
            <figure style="width: 95px;">
            <a                             href="//kanaalz.knack.be/nieuws/waalse-boomkwekers-boos-over-goedkope-kerstbomen/video-normal-1541529.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/278a7efabef4afb704698182fa9ef7f2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/waalse-boomkwekers-boos-over-goedkope-kerstbomen/video-normal-1541529.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Waalse boomkwekers boos over goedkope kerstbomen</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1541507" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1541507">
            <figure style="width: 95px;">
            <a                             href="//kanaalz.knack.be/nieuws/vasco-pompt-5-miljoen-in-z-n-fabriek/video-normal-1541507.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_95,h_63/7e41c131ea1bd6f088e13c9a2b8442d9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/vasco-pompt-5-miljoen-in-z-n-fabriek/video-normal-1541507.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Vasco pompt 5 miljoen in z&#039;n fabriek</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1541513" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1541513">
            <figure style="width: 95px;">
            <a                             href="//kanaalz.knack.be/nieuws/bd-myshopi-neemt-citydepot-over-van-bpost/video-normal-1541513.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_95,h_63/f04ea51fcf21a3181117fb8ec87de655.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/bd-myshopi-neemt-citydepot-over-van-bpost/video-normal-1541513.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >BD myShopi neemt CityDepot over van Bpost</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1541537" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1541537">
            <figure style="width: 95px;">
            <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/9c2c4eb581badcd2ba5dc0e54b87b90e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1540723" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-img-left" data-contentid="1540723">
            <figure style="width: 95px;">
            <a                             href="//kanaalz.knack.be/nieuws/blik-op-het-grootste-producerende-olieveld-in-west-europa/video-normal-1540723.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_95,h_63/b9abf01c2267365a9799e28f1388c8e5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/blik-op-het-grootste-producerende-olieveld-in-west-europa/video-normal-1540723.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Blik op het grootste producerende olieveld in West-Europa</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-RECT_MIDDLE2');
            });
        </script>
    </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-kanaalz-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest bekeken</span></h2>
                                        <div class="rmgGrid">
                            


<article id="content-1541529" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1541529">
            <figure style="width: 172px;">
            <a                             href="//kanaalz.knack.be/nieuws/waalse-boomkwekers-boos-over-goedkope-kerstbomen/video-normal-1541529.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_114/278a7efabef4afb704698182fa9ef7f2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/waalse-boomkwekers-boos-over-goedkope-kerstbomen/video-normal-1541529.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Waalse boomkwekers boos over goedkope kerstbomen</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1541507" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1541507">
            <figure style="width: 172px;">
            <a                             href="//kanaalz.knack.be/nieuws/vasco-pompt-5-miljoen-in-z-n-fabriek/video-normal-1541507.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_172,h_114/7e41c131ea1bd6f088e13c9a2b8442d9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/vasco-pompt-5-miljoen-in-z-n-fabriek/video-normal-1541507.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Vasco pompt 5 miljoen in z&#039;n fabriek</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1541513" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1541513">
            <figure style="width: 172px;">
            <a                             href="//kanaalz.knack.be/nieuws/bd-myshopi-neemt-citydepot-over-van-bpost/video-normal-1541513.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_607,h_405,x_56,y_0,g_center/c_fit,w_172,h_114/f04ea51fcf21a3181117fb8ec87de655.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/bd-myshopi-neemt-citydepot-over-van-bpost/video-normal-1541513.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >BD myShopi neemt CityDepot over van Bpost</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1541537" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1541537">
            <figure style="width: 172px;">
            <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_114/9c2c4eb581badcd2ba5dc0e54b87b90e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities/video-normal-1541537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Z-Nieuws 9/12/2019: Vlaanderen tempert z&#039;n klimaatambities</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1540723" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1540723">
            <figure style="width: 172px;">
            <a                             href="//kanaalz.knack.be/nieuws/blik-op-het-grootste-producerende-olieveld-in-west-europa/video-normal-1540723.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_594,h_396,x_55,y_0,g_center/c_fit,w_172,h_114/b9abf01c2267365a9799e28f1388c8e5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//kanaalz.knack.be/nieuws/blik-op-het-grootste-producerende-olieveld-in-west-europa/video-normal-1540723.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Blik op het grootste producerende olieveld in West-Europa</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="redesign-kanaalz-outbrain-widget-ligatus-below-article" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-BANNER_BELOW');
            });
        </script>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
            
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//canalz.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//canalz.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.7">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-SKY_RIGHT');
            });
        </script>
    </div>

    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.6'});
    headjs.load({cookies: '/js/cookies.js?v4.1.6'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.6'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.6'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.6'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.6'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.6'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.6'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.6'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.6'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.6'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.6'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.6'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"36zgz4d886e4kb922bdyf5uajr2cadv3","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.6'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.6'});
        
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ruuiss1_4o0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '123272918599', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1575921729","dimension3":"Nieuws","dimension4":"video","dimension5":"Kanaal Z","dimension6":"Site-KanaalZ-NL","dimension9":"< 500","dimension10":"Z-Nieuws"};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"KanaalZ","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/kanaalz.knack.be\/nieuws\/z-nieuws-9-12-2019-vlaanderen-tempert-z-n-klimaatambities\/video-normal-1541537.html"},"headline":"Z-Nieuws 9\/12\/2019: Vlaanderen tempert z'n klimaatambities","dateCreated":"2019-12-09T21:02:17+01:00","datePublished":"2019-12-09T21:02:09+01:00","dateModified":"2019-12-10T18:31:25+01:00","author":[{"@type":"Organization","name":"KanaalZ","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-KanaalZ-NL.svg"}}],"publisher":{"@type":"Organization","name":"KanaalZ","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KanaalZ-NL.png"}},"description":"Vlaams klimaatplan voorziet 350 kleinere maatregelen, geen drastische ingrepen \/ Nog meer groen nieuws: CEO's Europese topbedrijven pleiten voor klimaatambitie - De Lijn investeert fors in hybride bussen uit Roeselare - Europese staatssteun voor innovatie in batterijtechnologie \/ BD myShopi neemt CityDepot over van Bpost \/ Vasco pompt 5 miljoen in z'n fabriek \/ Waalse kerstbomenkwekers boos op Ikea \/ Beursgesprek: de overnamestrijd om Just Eat en de miljardenovername van Sanofi","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_704,h_396,x_0,y_0,g_center\/c_fit,w_704,h_1251\/9c2c4eb581badcd2ba5dc0e54b87b90e.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86775&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
